<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://adoracionyliberacion.com/xmlrpc.php"/>

		<title>POTENTES PALABRAS DE MONSEÑOR VIGANÒ PARA EL «DÍA SIN MIEDO» DE TURÍN. ¡Y acceso al vídeo en español! &#8211; Adoración y Liberación</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://adoracionyliberacion.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_es"/>
<meta property="og:site_name" content="Adoración y Liberación"/>
<meta property="og:url" content="https://adoracionyliberacion.com/2021/10/19/potentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol/"/>
<meta property="og:title" content="POTENTES PALABRAS DE MONSEÑOR VIGANÒ PARA EL «DÍA SIN MIEDO» DE TURÍN. ¡Y acceso al vídeo en español!"/>
<meta property="og:image" content="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/10/TURIN.png?fit=1024%2C576&amp;ssl=1"/>
<meta property="article:section" content="Monseñor Viganó"/>
<meta property="article:tag" content="Viganó"/>
<meta property="og:description" content="&nbsp;&nbsp;&nbsp;INTERVENCIÓN PARA EL &quot;DÍA SIN MIEDO&quot; EN TURÍN 15 DE OCTUBRE DE 2021 &nbsp;Ustedes se han reunido, tan numerosos, en esta plaza de Turín, mientras cientos de miles de personas en todo el mundo manifiestan su oposición al establecimie"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://adoracionyliberacion.com/2021/10/19/potentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol/"/>
<meta name="twitter:title" content="POTENTES PALABRAS DE MONSEÑOR VIGANÒ PARA EL «DÍA SIN MIEDO» DE TURÍN. ¡Y acceso al vídeo en español!"/>
<meta name="twitter:description" content="&nbsp;&nbsp;&nbsp;INTERVENCIÓN PARA EL &quot;DÍA SIN MIEDO&quot; EN TURÍN 15 DE OCTUBRE DE 2021 &nbsp;Ustedes se han reunido, tan numerosos, en esta plaza de Turín, mientras cientos de miles de personas en todo el mundo manifiestan su oposición al establecimie"/>
<meta name="twitter:image" content="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/10/TURIN.png?fit=1024%2C576&amp;ssl=1"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Adoración y Liberación &raquo; Feed" href="https://adoracionyliberacion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Adoración y Liberación &raquo; Feed de los comentarios" href="https://adoracionyliberacion.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Adoración y Liberación &raquo; Comentario POTENTES PALABRAS DE MONSEÑOR VIGANÒ PARA EL «DÍA SIN MIEDO» DE TURÍN. ¡Y acceso al vídeo en español! del feed" href="https://adoracionyliberacion.com/2021/10/19/potentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/adoracionyliberacion.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-87601197d6f0ecb59f26ec286ee7f38c' href='https://adoracionyliberacion.com/_static/??-eJyNj8tqxDAMRX+ojiZ0mF3pt/ghjCbyA0sm5O/rQBeZDDTdGF+kc7haq/ElK2aFyj1SFoh9RIctguvEARwXvxgm12zbQHRjnLzIx/qOst1KVxMbhddFyp57QIGnQMJAFhnTTh5DHTg2wxit36ZE+ZIes2M+MudqT9Rq/QKphM5DxbSM989rzoh0J75RVSr5lP6rWClEVAEt1dQietEgWVFswhSwQe2OyYMV2Q2DeBlPyb4f3ysXG04e30VLumq8+3//++p3+pofn/f5fpsftx+Fn9mZ' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='screen-css-168a7d9353c5cb0de303876fc0fc903a' href='https://adoracionyliberacion.com/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-fontawesome.css?m=1630239028' type='text/css' media='screen' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/all.css?ver=5.15.4' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic&#038;display=swap' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://adoracionyliberacion.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://adoracionyliberacion.com/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script src='https://www.googletagmanager.com/gtag/js?id=UA-135389027-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["adoracionyliberacion.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-135389027-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript'  src='https://adoracionyliberacion.com/_static/??-eJytzEESgjAMBdALCUEc1I3jWSjEabBJO/2BXl8XHsHtW7xWuiWbszl5ZGVQ2UMSRK4ktqR9/VKSAArszrV71Vm55fqmGWAHbaDomiZEOXoV6zec2j/WyijZ1t/51Mf5ehnv43Qbhg8tGERL'></script>
<link rel="https://api.w.org/" href="https://adoracionyliberacion.com/wp-json/" /><link rel="alternate" type="application/json" href="https://adoracionyliberacion.com/wp-json/wp/v2/posts/16104" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://adoracionyliberacion.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://adoracionyliberacion.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://adoracionyliberacion.com/2021/10/19/potentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol/" />
<link rel='shortlink' href='https://wp.me/p83DWP-4bK' />
<link rel="alternate" type="application/json+oembed" href="https://adoracionyliberacion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadoracionyliberacion.com%2F2021%2F10%2F19%2Fpotentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://adoracionyliberacion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadoracionyliberacion.com%2F2021%2F10%2F19%2Fpotentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.43.0" /><script>var ms_grabbing_curosr='https://adoracionyliberacion.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://adoracionyliberacion.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.0 - Responsive Touch Image Slider" />
<style type='text/css'>img#wpstats{display:none}</style>
		
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="description" content="&nbsp; &nbsp; &nbsp; INTERVENCIÓN PARA EL &quot;DÍA SIN MIEDO&quot; EN TURÍN 15 DE OCTUBRE DE 2021 &nbsp; Ustedes se han reunido, tan numerosos, en esta plaza de Turín, mientras cientos de miles de personas en todo el mundo manifiestan su oposición al establecimiento de una tiranía global. Millones de ciudadanos de todas las naciones, en&hellip;" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://adoracionyliberacion.com/wp-content/uploads/2021/09/logo-adoracion-y-liberacion-1.jpg"
    },
    "url": "https://adoracionyliberacion.com/",
    "name": "Adoraci\u00f3n y Liberaci\u00f3n",
    "description": "Por Vicente Montesinos"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Adoraci\u00f3n y Liberaci\u00f3n",
    "alternateName": "Por Vicente Montesinos",
    "url": "https://adoracionyliberacion.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "POTENTES PALABRAS DE MONSE\u00d1OR VIGAN\u00d2 PARA EL \"D\u00cdA SIN MIEDO\" DE TUR\u00cdN. \u00a1Y acceso al v\u00eddeo en espa\u00f1ol!",
    "description": "&nbsp;&nbsp;&nbsp;INTERVENCI\u00d3N PARA EL \"D\u00cdA SIN MIEDO\" EN TUR\u00cdN 15 DE OCTUBRE DE 2021 &nbsp;Ustedes se han reunido, tan numerosos, en esta plaza de Tur\u00edn, mientras cientos de miles de personas en todo el mundo manifiestan su oposici\u00f3n al establecimie",
    "datePublished": "2021-10-19",
    "dateModified": "2021-10-19",
    "author": {
        "@type": "Person",
        "@id": "#person-AdoracinyLiberacin",
        "name": "Adoraci\u00f3n y Liberaci\u00f3n"
    },
    "image": "https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/10/TURIN.png?fit=1280%2C720&ssl=1",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://adoracionyliberacion.com/2021/10/19/potentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol/"
}</script>

<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3747810263093574" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<link rel='stylesheet' id='better-playlist' href='https://adoracionyliberacion.com/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://adoracionyliberacion.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://adoracionyliberacion.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://adoracionyliberacion.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://adoracionyliberacion.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://adoracionyliberacion.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://adoracionyliberacion.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-pack' href='https://adoracionyliberacion.com/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://adoracionyliberacion.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-embedder-pack-pro' href='https://adoracionyliberacion.com/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://adoracionyliberacion.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://adoracionyliberacion.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://adoracionyliberacion.com/wp-content/themes/publisher/style-7.10.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-pure-magazine' href='https://adoracionyliberacion.com/wp-content/themes/publisher/includes/styles/pure-magazine/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.10.0-1634689380' href='https://adoracionyliberacion.com/wp-content/bs-booster-cache/1017456280a0b6bd2ba39fac257e4fc7.css' type='text/css' media='all' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="POTENTES PALABRAS DE MONSEÑOR VIGANÒ PARA EL «DÍA SIN MIEDO» DE TURÍN. ¡Y acceso al vídeo en español!" />
<meta property="og:url" content="https://adoracionyliberacion.com/2021/10/19/potentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol/" />
<meta property="og:description" content="&nbsp; &nbsp; &nbsp; INTERVENCIÓN PARA EL «DÍA SIN MIEDO» EN TURÍN 15 DE OCTUBRE DE 2021 &nbsp; Ustedes se han reunido, tan numerosos, en esta plaza de Turín, mientras cientos de miles de personas …" />
<meta property="article:published_time" content="2021-10-19T19:52:32+00:00" />
<meta property="article:modified_time" content="2021-10-19T19:52:32+00:00" />
<meta property="og:site_name" content="Adoración y Liberación" />
<meta property="og:image" content="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/10/TURIN.png?fit=1200%2C675&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@adoralibera" />
<meta name="twitter:text:title" content="POTENTES PALABRAS DE MONSEÑOR VIGANÒ PARA EL «DÍA SIN MIEDO» DE TURÍN. ¡Y acceso al vídeo en español!" />
<meta name="twitter:image" content="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/10/TURIN.png?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2020/03/cropped-5799e-logo-ayl-circular-full.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2020/03/cropped-5799e-logo-ayl-circular-full.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2020/03/cropped-5799e-logo-ayl-circular-full.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2020/03/cropped-5799e-logo-ayl-circular-full.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">#site-logo{
	height: 88px !important;

}
.scriptlesssocialsharing{
	display:none;
}
.social-custom{
	float:left;
	margin-right:10px
}
aside#sidebar div {
    margin-bottom: 0;
}
.site-header.header-style-2 .main-menu.menu > li {
    float: left;
    display: inline-block;
    margin: 0 1px 0 0;
}
.single-post-title {
    font-family: 'Roboto';
    font-weight: 500;
    text-transform: inherit !important;
}
.listing-mg-1-item .content-container, .listing-mg-1-item .title {
    font-family: 'Roboto';
    font-weight: 500;
    font-size: 21px;
    text-align: inherit;
    text-transform: inherit !important;
    color: #ffffff;
}</style><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-135389027-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-16104 single-format-standard wp-custom-logo _masterslider _msp_version_3.5.0 bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-boxed active-ajax-search single-prim-cat-704364366 single-cat-704364366 single-cat-601483173  bs-hide-ha wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/adoracionliberacion" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/adoralibera" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UClD06A-_NT1iJ8lxNs-doJw" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/adoracionliberacion" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item telegram"><a href = "https://t.me/adoracionyliberacion" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-title" >  </span> </a> </li> 			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Iniciar sesión							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_52329_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://adoracionyliberacion.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Bienvenido. Inicia sesión</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_52329_user_login" class="input"
						       value="" size="20"
						       placeholder="Nombre de usuario o email" required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_52329_user_pass"
						       class="input"
						       value="" size="20" placeholder="Contraseña"
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://adoracionyliberacion.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fadoracionyliberacion.com%2F2021%2F10%2F19%2Fpotentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol%2F"
						   class="go-reset-panel">¿Has olvidado tu contraseña?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_52329_rememberme"
							       value="forever"  />
							<label class="remember-label">Recordame</label>
						</span>
											</div>

								<div style="margin: 5px 0 20px;">
				<label for="jetpack_protect_answer">
					Demuestra que eres un ser humano				</label>
				<br/>
				<span style="vertical-align:super;">
					1 &nbsp; + &nbsp; 3 &nbsp; = &nbsp;				</span>
				<input type="text" id="jetpack_protect_answer" name="jetpack_protect_num" value="" size="2" style="width:30px;height:25px;vertical-align:middle;font-size:13px;" class="input" />
				<input type="hidden" name="jetpack_protect_answer" value="9786da1f1035941dea5873e666c623b8ed6ecf8e" />
			</div>
		
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Iniciar sesión"/>
						<input type="hidden" name="redirect_to" value="https://adoracionyliberacion.com/2021/10/19/potentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Iniciar sesión</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recuperar tu contraseña</p>
						<p>Se te enviará la contraseña a tu email</p>
					</div>
										<form name="lostpasswordform" id="form_52329_lostpasswordform"
					      action="https://adoracionyliberacion.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Nombre de usuario o Email"
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Enviar mi contraseña"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">miércoles, octubre 20, 2021</span>
					</li>
					<li id="menu-item-15534" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15534"><a href="https://ayl.tv">AYL.TV</a></li>
<li id="menu-item-15158" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15158"><a href="https://adoracionyliberacion.com/quienes-somos/">QUIENES SOMOS&#8230;</a></li>
<li id="menu-item-15159" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15159"><a href="https://adoracionyliberacion.com/ayudanos/">AYÚDANOS A MANTENER NUESTRA ACTIVIDAD</a></li>
<li id="menu-item-15167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-15167"><a href="https://adoracionyliberacion.com/contacto/">CONTACTO</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://adoracionyliberacion.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://adoracionyliberacion.com/wp-content/uploads/2021/09/logo-adoracion-y-liberacion-1.jpg"
			     alt="Adoración y Liberación"  data-bsrjs="https://adoracionyliberacion.com/wp-content/uploads/2021/09/logo-adoracion-y-liberacion-1.jpg"  />

			<span class="site-title">Adoración y Liberación - Por Vicente Montesinos</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="asumcrnew asumcrnew-pubadban asumcrnew-show-desktop asumcrnew-show-tablet-portrait asumcrnew-show-tablet-landscape asumcrnew-loc-header_aside_logo asumcrnew-align-right asumcrnew-column-1 asumcrnew-hide-on-phone asumcrnew-clearfix no-bg-box-model"><div id="asumcrnew-15211-781798891" class="asumcrnew-container asumcrnew-type-code  asumcrnew-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="15211" data-type="code"><div id="asumcrnew-15211-781798891-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('asumcrnew-15211-781798891');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('asumcrnew-15211-781798891-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="4636346135" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('asumcrnew-15211-781798891-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="4636346135" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('asumcrnew-15211-781798891-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="4636346135" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-15366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364192 better-anim-fade menu-item-15366"><a href="https://adoracionyliberacion.com/category/director/">DIRECTOR</a></li>
<li id="menu-item-15368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364194 better-anim-fade menu-item-15368"><a href="https://adoracionyliberacion.com/category/padre-temayo/">Director espiritual</a></li>
<li id="menu-item-10717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-704364196 better-anim-fade menu-item-10717"><a href="https://adoracionyliberacion.com/category/corresponsales/">CORRESPONSALES</a>
<ul class="sub-menu">
	<li id="menu-item-10766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364200 better-anim-fade menu-item-10766"><a href="https://adoracionyliberacion.com/category/corresponsales/corresponsal-en-portugal/">PORTUGAL</a></li>
	<li id="menu-item-11731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364228 better-anim-fade menu-item-11731"><a href="https://adoracionyliberacion.com/category/corresponsales/corresponsal-en-argentina/">ARGENTINA</a></li>
	<li id="menu-item-15461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364269 better-anim-fade menu-item-15461"><a href="https://adoracionyliberacion.com/category/corresponsales/corresponsal-en-costa-rica/">COSTA RICA</a></li>
	<li id="menu-item-15462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364246 better-anim-fade menu-item-15462"><a href="https://adoracionyliberacion.com/category/corresponsales/corresponsal-en-paraguay/">PARAGUAY</a></li>
	<li id="menu-item-15474" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15474"><a href="https://adoracionyliberacion.com/category/corresponsal-en-italia/">ITALIA</a></li>
	<li id="menu-item-15478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364368 better-anim-fade menu-item-15478"><a href="https://adoracionyliberacion.com/category/corresponsales/corresponsal-en-mexico/">MÉXICO</a></li>
	<li id="menu-item-15479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364369 better-anim-fade menu-item-15479"><a href="https://adoracionyliberacion.com/category/corresponsales/corresponsal-en-colombia/">COLOMBIA</a></li>
	<li id="menu-item-15477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364367 better-anim-fade menu-item-15477"><a href="https://adoracionyliberacion.com/category/corresponsales/corresponsal-en-usa/">U.S.A.</a></li>
</ul>
</li>
<li id="menu-item-10716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-704364195 better-anim-fade menu-item-10716"><a href="https://adoracionyliberacion.com/category/firma-invitada/">FIRMAS</a>
<ul class="sub-menu">
	<li id="menu-item-15490" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag better-anim-fade menu-item-15490"><a href="https://adoracionyliberacion.com/tag/damian-galeron/">DAMIÁN GALERÓN</a></li>
	<li id="menu-item-15491" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag better-anim-fade menu-item-15491"><a href="https://adoracionyliberacion.com/tag/laureano-benitez/">LAUREANO BENÍTEZ</a></li>
	<li id="menu-item-15495" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15495"><a href="https://adoracionyliberacion.com/tag/Andrea-Cionci/">ANDREA CIONCI</a></li>
	<li id="menu-item-15501" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15501"><a href="https://adoracionyliberacion.com/tag/belen-calvo/">BELÉN CALVO</a></li>
	<li id="menu-item-15503" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15503"><a href="https://adoracionyliberacion.com/tag/rafael-maria-molina/">DR. RAFAEL MARÍA MOLINA</a></li>
	<li id="menu-item-15506" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15506"><a href="https://adoracionyliberacion.com/tag/antonio-pena/">DR. ANTONIO PEÑA</a></li>
	<li id="menu-item-15500" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15500"><a href="https://adoracionyliberacion.com/tag/angel-ortega/">ANGEL ORTEGA</a></li>
	<li id="menu-item-15502" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15502"><a href="https://adoracionyliberacion.com/tag/lina-castillo/">LINA CASTILLO</a></li>
	<li id="menu-item-15499" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15499"><a href="https://adoracionyliberacion.com/tag/angel-boya/">ANGEL BOYA</a></li>
	<li id="menu-item-15504" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15504"><a href="https://adoracionyliberacion.com/tag/jorge-alberto-vasquez/">JORGE ALBERTO VAZQUEZ</a></li>
	<li id="menu-item-15505" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15505"><a href="https://adoracionyliberacion.com/tag/padre-aberasturi/">PADRE J. LUIS ABERASTURI</a></li>
	<li id="menu-item-15494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364253 better-anim-fade menu-item-15494"><a href="https://adoracionyliberacion.com/category/profesor-miguel-gomez/">PROFESOR MIGUEL GÓMEZ</a></li>
	<li id="menu-item-15853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-697528757 better-anim-fade menu-item-15853"><a href="https://adoracionyliberacion.com/category/coronel-efren-diaz/">CORONEL EFRÉN DÍAZ</a></li>
	<li id="menu-item-15493" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag better-anim-fade menu-item-15493"><a href="https://adoracionyliberacion.com/tag/sylvia-zamora/">SYLVIA ZAMORA</a></li>
	<li id="menu-item-15492" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag better-anim-fade menu-item-15492"><a href="https://adoracionyliberacion.com/tag/laura-moheno/">LAURA MOHENO</a></li>
</ul>
</li>
<li id="menu-item-15523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15523"><a href="#">BLOGS</a>
<ul class="sub-menu">
	<li id="menu-item-15695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-667554526 better-anim-fade menu-item-15695"><a href="https://adoracionyliberacion.com/category/blog-adoracion-y-liberacion/">BLOG ADORACIÓN Y LIBERACIÓN</a></li>
	<li id="menu-item-10810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-668085769 better-anim-fade menu-item-10810"><a href="https://adoracionyliberacion.com/category/blog-de-damian-galeron/">BLOG DE DAMIÁN GALERÓN</a></li>
	<li id="menu-item-15396" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag better-anim-fade menu-item-15396"><a href="https://adoracionyliberacion.com/tag/belen-en-danza/">BELÉN EN DANZA</a></li>
	<li id="menu-item-10813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-697528751 better-anim-fade menu-item-10813"><a href="https://adoracionyliberacion.com/category/el-comentario-del-padre-hugo-valdemar/">EL COMENTARIO DEL PADRE HUGO VALDEMAR</a></li>
	<li id="menu-item-10811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-667623130 better-anim-fade menu-item-10811"><a href="https://adoracionyliberacion.com/category/blog-de-jose-luis-aberasturi/">BLOG DE JOSE LUIS ABERASTURI</a></li>
</ul>
</li>
<li id="menu-item-15375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15375"><a href="#">BIBLIOTECA</a>
<ul class="sub-menu">
	<li id="menu-item-15446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15446"><a href="#">FUENTES Y MAGISTERIO</a>
	<ul class="sub-menu">
		<li id="menu-item-5976" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5976"><a href="https://adoracionyliberacion.com/biblia/">BIBLIA</a></li>
		<li id="menu-item-15453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15453"><a href="#">TRADICIÓN</a>
		<ul class="sub-menu">
			<li id="menu-item-6089" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6089"><a href="https://adoracionyliberacion.com/san-alfonso-ma-de-ligorio/">SAN ALFONSO Mª DE LIGORIO</a></li>
			<li id="menu-item-6084" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6084"><a href="https://adoracionyliberacion.com/san-juan-de-la-cruz/">SAN JUAN DE LA CRUZ</a></li>
		</ul>
</li>
		<li id="menu-item-15456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15456"><a href="#">MAGISTERIO</a>
		<ul class="sub-menu">
			<li id="menu-item-15466" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15466"><a href="#">CONCILIOS</a></li>
			<li id="menu-item-15465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15465"><a href="#">SUMOS PONTIFICES</a>
			<ul class="sub-menu">
				<li id="menu-item-6262" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6262"><a href="https://adoracionyliberacion.com/san-pio-v-1566-1572/">SAN PÍO V (1566-1572)</a></li>
				<li id="menu-item-6272" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6272"><a href="https://adoracionyliberacion.com/pio-ix-1846-1878/">PÍO IX (1846-1878)</a></li>
				<li id="menu-item-6115" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6115"><a href="https://adoracionyliberacion.com/leon-xiii-1878-1903/">LEÓN XIII (1878-1903)</a></li>
				<li id="menu-item-6109" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6109"><a href="https://adoracionyliberacion.com/piox/">SAN PIO X (1903-1914)</a></li>
				<li id="menu-item-6267" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6267"><a href="https://adoracionyliberacion.com/pio-xii-1939-1958/">PÍO XII (1939-1958)</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-15449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15449"><a href="#">GRANDES AUTORES CATÓLICOS</a>
	<ul class="sub-menu">
		<li id="menu-item-6165" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6165"><a href="https://adoracionyliberacion.com/leonardo-castellani/">LEONARDO CASTELLANI</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-10809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-667554526 better-anim-fade menu-item-10809"><a href="https://adoracionyliberacion.com/category/blog-adoracion-y-liberacion/">BLOG AYL</a></li>
<li id="menu-item-15409" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-704364366 better-anim-fade menu-item-15409"><a href="https://adoracionyliberacion.com/category/jerarquia/">JERARQUÍA</a>
<ul class="sub-menu">
	<li id="menu-item-15410" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-601483173 better-anim-fade menu-item-15410"><a href="https://adoracionyliberacion.com/category/jerarquia/monsenor-vigano/">MONSEÑOR VIGANÓ</a></li>
	<li id="menu-item-15412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-230969879 better-anim-fade menu-item-15412"><a href="https://adoracionyliberacion.com/category/jerarquia/cardenal-burke/">CARDENAL BURKE</a></li>
	<li id="menu-item-15411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44521625 better-anim-fade menu-item-15411"><a href="https://adoracionyliberacion.com/category/jerarquia/monsenor-hector-aguer/">MONSEÑOR HÉCTOR AGUER</a></li>
</ul>
</li>
<li id="menu-item-15383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15383"><a href="#">IDIOMAS</a>
<ul class="sub-menu">
	<li id="menu-item-15384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364215 better-anim-fade menu-item-15384"><a href="https://adoracionyliberacion.com/category/idiomas/catholic-faithful-remnant/">INGLÉS</a></li>
	<li id="menu-item-15385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364216 better-anim-fade menu-item-15385"><a href="https://adoracionyliberacion.com/category/idiomas/rimanente-fedele-cattolico/">ITALIANO</a></li>
	<li id="menu-item-15386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364199 better-anim-fade menu-item-15386"><a href="https://adoracionyliberacion.com/category/idiomas/remanescente-fiel-catolico/">PORTUGUÉS</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://adoracionyliberacion.com">
	<input type="search" class="search-field"
	       placeholder="Buscar"
	       value="" name="s"
	       title="Buscar por:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://adoracionyliberacion.com/" itemprop="url" rel="home">
											<img src="https://adoracionyliberacion.com/wp-content/uploads/2021/09/logo-adoracion-y-liberacion-1.jpg"
						     alt="Adoración y Liberación"  data-bsrjs="https://adoracionyliberacion.com/wp-content/uploads/2021/09/logo-adoracion-y-liberacion-1.jpg"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://adoracionyliberacion.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://adoracionyliberacion.com/category/jerarquia/" ><span itemprop="name">JERARQUÍA</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">POTENTES PALABRAS DE MONSEÑOR VIGANÒ PARA EL «DÍA SIN MIEDO» DE TURÍN. ¡Y acceso al vídeo en español!</span><meta itemprop="item" content="https://adoracionyliberacion.com/2021/10/19/potentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="asumcrnew asumcrnew-after-header asumcrnew-pubadban asumcrnew-show-phone asumcrnew-loc-header_after asumcrnew-align-center asumcrnew-column-1 asumcrnew-hide-on-tablet-portrait asumcrnew-hide-on-tablet-landscape asumcrnew-hide-on-desktop asumcrnew-clearfix no-bg-box-model"><div id="asumcrnew-15441-653163290" class="asumcrnew-container asumcrnew-type-code  asumcrnew-hide-on-desktop asumcrnew-hide-on-tablet-portrait asumcrnew-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="15441" data-type="code"><div id="asumcrnew-15441-653163290-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('asumcrnew-15441-653163290');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) { document.getElementById('asumcrnew-15441-653163290-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="6089012699" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-16104" class="post-16104 post type-post status-publish format-standard has-post-thumbnail  category-jerarquia category-monsenor-vigano tag-italia tag-jerarquia tag-nuevo-orden-mundial tag-turin tag-vigano single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/10/TURIN.png?fit=1280%2C720&ssl=1"><img  width="750" height="430" alt="" data-src="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/10/TURIN.png?resize=750%2C430&amp;ssl=1">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-704364366"><a href="https://adoracionyliberacion.com/category/jerarquia/">JERARQUÍA</a></span><span class="term-badge term-601483173"><a href="https://adoracionyliberacion.com/category/jerarquia/monsenor-vigano/">Monseñor Viganó</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">POTENTES PALABRAS DE MONSEÑOR VIGANÒ PARA EL «DÍA SIN MIEDO» DE TURÍN. ¡Y acceso al vídeo en español!</span>
											</h1>
											<h2 class="post-subtitle">Monseñor Viganò vuelve a ser el pastor junto a sus ovejas, en los momentos más decisivos. Mientras la iglesia bergogliana aupa al Nuevo Orden Mundial, y muchos de los opositores a Bergoglio se pierden en batalla estériles de disidencia controlada; sólo Monseñor Viganò se juega la vida día a día junto al pueblo en esta batalla contra el Estado Profundo y la Iglesia Profunda. ACCEDE AQUÍ A LA LECTURA, IMPRESCINDIBLE, EN ESPAÑOL, AL PDF DESCARGABLE EN ESPAÑOL E ITALIANO, Y AL VÍDEO EXCLUSIVO EN ESPAÑOL. </h2><div class="post-meta single-post-meta">
			<a href="https://adoracionyliberacion.com/author/adoracionyliberacion/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://secure.gravatar.com/avatar/7175f6210ceb8cd15cef433835b8a7dd?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Por <b>Adoración y Liberación</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-10-19T21:52:32+02:00">En <b>Oct 19, 2021</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://adoracionyliberacion.com/2021/10/19/potentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol/#respond" class="post-share-btn post-share-btn-comments comments" title="Dejar un comentario en: “POTENTES PALABRAS DE MONSEÑOR VIGANÒ PARA EL «DÍA SIN MIEDO» DE TURÍN. ¡Y acceso al vídeo en español!”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-1000" data-bpv-post="16104"><i class="bf-icon  bsfi-fire-2"></i> <b class="number">1.087</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fadoracionyliberacion.com%2F2021%2F10%2F19%2Fpotentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=POTENTES+PALABRAS+DE+MONSE%C3%91OR+VIGAN%C3%92+PARA+EL+%C2%ABD%C3%8DA+SIN+MIEDO%C2%BB+DE+TUR%C3%8DN.+%C2%A1Y+acceso+al+v%C3%ADdeo+en+espa%C3%B1ol%21+%40adoralibera&url=https%3A%2F%2Fadoracionyliberacion.com%2F2021%2F10%2F19%2Fpotentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fadoracionyliberacion.com%2F2021%2F10%2F19%2Fpotentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fadoracionyliberacion.com%2F2021%2F10%2F19%2Fpotentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol%2F&title=POTENTES PALABRAS DE MONSEÑOR VIGANÒ PARA EL «DÍA SIN MIEDO» DE TURÍN. ¡Y acceso al vídeo en español!" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=POTENTES PALABRAS DE MONSEÑOR VIGANÒ PARA EL «DÍA SIN MIEDO» DE TURÍN. ¡Y acceso al vídeo en español! %0A%0A https%3A%2F%2Fadoracionyliberacion.com%2F2021%2F10%2F19%2Fpotentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fadoracionyliberacion.com%2F2021%2F10%2F19%2Fpotentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol%2F&media=https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/10/TURIN.png?fit=1280%2C720&ssl=1&description=POTENTES PALABRAS DE MONSEÑOR VIGANÒ PARA EL «DÍA SIN MIEDO» DE TURÍN. ¡Y acceso al vídeo en español!" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=POTENTES PALABRAS DE MONSEÑOR VIGANÒ PARA EL «DÍA SIN MIEDO» DE TURÍN. ¡Y acceso al vídeo en español!&body=https%3A%2F%2Fadoracionyliberacion.com%2F2021%2F10%2F19%2Fpotentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="scriptlesssocialsharing"><h3 class="scriptlesssocialsharing__heading">Comparte esta entrada:</h3><div class="scriptlesssocialsharing__buttons"><a class="button telegram" target="_blank" href="https://telegram.me/share/url?url=https%3A%2F%2Fadoracionyliberacion.com%2F2021%2F10%2F19%2Fpotentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol%2F&#038;text=POTENTES%20PALABRAS%20DE%20MONSE%C3%91OR%20VIGAN%C3%92%20PARA%20EL%20%C2%ABD%C3%8DA%20SIN%20MIEDO%C2%BB%20DE%20TUR%C3%8DN.%20%C2%A1Y%20acceso%20al%20v%C3%ADdeo%20en%20espa%C3%B1ol%21" rel="noopener noreferrer nofollow"><span class="screen-reader-text">Compartir en Telegram</span></a><a class="button email" href="mailto:?body=He%20le%C3%ADdo%20esta%20entrada%20y%20quiero%20compartirlo%20contigo.%20Aqu%C3%AD%20tienes%20el%20enlace%3A%20https%3A%2F%2Fadoracionyliberacion.com%2F2021%2F10%2F19%2Fpotentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol%2F&#038;subject=Una%20entrada%20que%20merece%20la%20pena%20compartir%3A%20POTENTES%20PALABRAS%20DE%20MONSE%C3%91OR%20VIGAN%C3%92%20PARA%20EL%20%C2%ABD%C3%8DA%20SIN%20MIEDO%C2%BB%20DE%20TUR%C3%8DN.%20%C2%A1Y%20acceso%20al%20v%C3%ADdeo%20en%20espa%C3%B1ol%21" rel="noopener noreferrer nofollow"><span class="screen-reader-text">Compartir en Email</span></a></div></div><p>&nbsp;</p> 
<figure id="attachment_13272" aria-describedby="caption-attachment-13272" style="width: 180px" class="wp-caption aligncenter"><a href="https://t.me/adoracionyliberacion"><img data-attachment-id="13272" data-permalink="https://adoracionyliberacion.com/2021/04/26/el-tenista-djokovic-se-opone-a-la-vacunacion-y-espera-que-no-sea-obligatoria-para-los-jugadores/descarga-37/" data-orig-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/04/descarga-1.jpeg?fit=200%2C200&amp;ssl=1" data-orig-size="200,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="descarga" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/04/descarga-1.jpeg?fit=200%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/04/descarga-1.jpeg?fit=200%2C200&amp;ssl=1" class="wp-image-13272"  data-src="https://adoracionyliberacion.com/wp-content/uploads/2021/04/descarga-1.jpeg" alt="" width="180" height="180" srcset="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/04/descarga-1.jpeg?w=200&amp;ssl=1 200w, https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/04/descarga-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/04/descarga-1.jpeg?resize=120%2C120&amp;ssl=1 120w" sizes="(max-width: 180px) 100vw, 180px" /></a><figcaption id="caption-attachment-13272" class="wp-caption-text"><strong>SIGUENOS EN TELEGRAM</strong></figcaption></figure>
<p>&nbsp;</p>
<p>&nbsp;</p>
 <p style="text-align: center; padding-left: 40px;"><img data-attachment-id="15813" data-permalink="https://adoracionyliberacion.com/2021/10/07/vigano-moras/1200px-coat_of_arms_of_carlo_maria_vigano-svg/" data-orig-file="https://i1.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/10/1200px-Coat_of_arms_of_Carlo_Maria_Viganò.svg.png?fit=1200%2C1279&amp;ssl=1" data-orig-size="1200,1279" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1200px-Coat_of_arms_of_Carlo_Maria_Viganò.svg" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/10/1200px-Coat_of_arms_of_Carlo_Maria_Viganò.svg.png?fit=281%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/10/1200px-Coat_of_arms_of_Carlo_Maria_Viganò.svg.png?fit=961%2C1024&amp;ssl=1" class="aligncenter wp-image-15813 size-medium"  data-src="https://adoracionyliberacion.com/wp-content/uploads/2021/10/1200px-Coat_of_arms_of_Carlo_Maria_Viganò.svg-281x300.png" alt="" width="281" height="300" srcset="https://i1.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/10/1200px-Coat_of_arms_of_Carlo_Maria_Viganò.svg.png?resize=281%2C300&amp;ssl=1 281w, https://i1.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/10/1200px-Coat_of_arms_of_Carlo_Maria_Viganò.svg.png?resize=961%2C1024&amp;ssl=1 961w, https://i1.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/10/1200px-Coat_of_arms_of_Carlo_Maria_Viganò.svg.png?resize=768%2C819&amp;ssl=1 768w, https://i1.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/10/1200px-Coat_of_arms_of_Carlo_Maria_Viganò.svg.png?w=1200&amp;ssl=1 1200w" sizes="(max-width: 281px) 100vw, 281px" /></p>
 <p style="text-align: center; padding-left: 40px;"><strong>INTERVENCIÓN PARA EL «DÍA SIN MIEDO» </strong></p>
 <p style="text-align: center; padding-left: 40px;"><strong>E</strong><strong>N TURÍN </strong></p>
 <p style="text-align: center; padding-left: 40px;"><strong>15 DE OCTUBRE DE 2021 </strong></p>
<p>&nbsp;</p>
 <p style="padding-left: 40px; text-align: left;">Ustedes se han reunido, tan numerosos, en esta plaza de Turín, mientras cientos de miles de personas en todo el mundo manifiestan su oposición al establecimiento de una tiranía global.</p>
<div class="asumcrnew asumcrnew-post-inline asumcrnew-float-center asumcrnew-align-center asumcrnew-column-1 asumcrnew-clearfix no-bg-box-model"><div id="asumcrnew-15471-801075335" class="asumcrnew-container asumcrnew-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="15471" data-type="code"><div id="asumcrnew-15471-801075335-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('asumcrnew-15471-801075335');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('asumcrnew-15471-801075335-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('asumcrnew-15471-801075335-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('asumcrnew-15471-801075335-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('asumcrnew-15471-801075335-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p style="padding-left: 40px; text-align: left;">Millones de ciudadanos de todas las naciones, en el ensordecedor silencio de los medios de comunicación, han estado gritando su propio «¡No!» : No a la locura pandémica, No a los encierros, toques de queda, a la imposición de vacunas, No a los pasaportes sanitarios, al chantaje de un poder totalitario esclavizado por la élite. Un poder que se muestra intrínsecamente maligno, animado por una ideología infernal e impulsado por propósitos criminales. Un poder que ahora declara haber roto el pacto social y considerarnos no como ciudadanos, sino esclavos de una dictadura, hoy sanitaria y mañana ecológica.</p>
 <p style="padding-left: 40px; text-align: left;">Este poder está tan convencido que ahora ha logrado su silencioso golpe de Estado, que nos golpea descaradamente en la cara no solo a la ideología que lo impulsa, sino también a la religión que lo inspira.</p>
 <p style="padding-left: 40px; text-align: left;">Precisamente hoy en el Quirinal -el Palacio que fue la residencia de los Supremos Pontífices en la Ciudad de Roma- se inaugura una exposición emblemáticamente titulada Inferno, celebrada con la exposición de la Puerta del Infierno, una escultura de Auguste Rodin, creada entre 1880 y 1890.</p>
 <p style="padding-left: 40px; text-align: left;">Esta obra serviría de entrada al Museo de Artes Decorativas de París y su boceto también fue presentado en la Exposición Universal de 1900, como sello del carácter masónico y anticatólico de ese evento. Y desde hace años, en el Coliseo, se ha destacado el ídolo de Moloch, procedente de los platós de la película Cabiria. El demonio devorador de los niños, la puerta al infierno inspirada en las Flores del mal de Charles Beaudelaire, hace unos días el Festival de la Blasfemia en Nápoles.</p>
 <p style="padding-left: 40px; text-align: left;">En la ciudad de San Gennaro se colgaron carteles con horribles blasfemias contra Dios &#8211; con permiso de la Municipalidad &#8211; para celebrar la libertad de pensamiento y expresión insultando al Señor. Nos lo dicen claramente: son servidores del diablo y como tales pretenden afirmarse, ser respetados y difundir sus ideas. No solo eso: en nombre de un poder usurpado -un poder que según la Constitución debe pertenecer al pueblo- exigen nuestra obediencia hasta el punto de la autolesión, la privación de los derechos más elementales y la anulación de nuestra identidad.</p>
 <p style="padding-left: 40px; text-align: left;">Estos cortesanos del poder, a quienes nadie ha elegido y que deben su nominación a la élite globalista que los utiliza como cínicos ejecutores de sus órdenes, han declarado en 2017 en términos inequívocos la sociedad que quieren lograr.</p>
 <p style="padding-left: 40px; text-align: left;">En los documentos sobre la Agenda 2030 que se pueden encontrar en la web del Foro Económico Mundial, podemos leer: «No tengo nada, no tengo privacidad y la vida nunca ha sido mejor». La propiedad privada, en el plan de los globalistas impulsado por Klaus Schwab Rotschild, tendrá que ser abolida y sustituida por una renta universal que te permita alquilar una casa, sobrevivir, comprar lo que la élite ha decidido vendernos, quizás incluso el aire que respiramos y la luz del sol.</p>
 <p style="padding-left: 40px; text-align: left;">No es una pesadilla distópica: es exactamente lo que se están preparando para hacer, y no es casualidad que en estas semanas escuchemos sobre la revisión de estimaciones catastrales e incentivos para la renovación de edificios. Primero nos hacen endeudarnos con el espejismo de restaurar nuestra casa, luego los bancos ejecutan la hipoteca y nos la alquilan. Lo mismo pasa con el trabajo: hoy nos dicen que podemos trabajar si tenemos el pase verde, una aberración legal que usa la psicopandemia para controlarnos, rastrear todos nuestros movimientos, decidir si, dónde y cuándo podemos entrar y salir.</p>
<div class="asumcrnew asumcrnew-post-inline asumcrnew-float-center asumcrnew-align-center asumcrnew-column-1 asumcrnew-clearfix no-bg-box-model"><div id="asumcrnew-15471-744757108" class="asumcrnew-container asumcrnew-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="15471" data-type="code"><div id="asumcrnew-15471-744757108-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('asumcrnew-15471-744757108');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('asumcrnew-15471-744757108-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('asumcrnew-15471-744757108-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('asumcrnew-15471-744757108-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('asumcrnew-15471-744757108-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p style="padding-left: 40px; text-align: left;">En esa Agenda 2030 también hay dinero electrónico, por supuesto, con la obligación de comprar y vender con tarjeta vinculada al pase y crédito social. Porque la emergencia sanitaria y ecológica, hoy inminente, legitima efectivamente a quienes tienen el poder de crear un sistema de evaluación de nuestro comportamiento, como ya está vigente en China y Australia.</p>
 <p style="padding-left: 40px; text-align: left;">Cada uno de nosotros tendrá una puntuación determinada y si no se vacuna, si come demasiada carne, si no utiliza coches eléctricos, tendrá estos puntos reducidos y no podrá utilizar determinados servicios, utilizar el avión o trenes de alta velocidad, o tendrán que pagar sus propios cuidados, o resignarse a comer cucarachas y lombrices de tierra para recuperar la puntuación que les permite vivir. Repito: esta no es la hipótesis de algún «teórico de la conspiración», sino hechos que ya están sucediendo, mientras los grandes medios magnifican la utilidad de un chip subcutáneo que simplifica todo, combinando el pase verde, la cédula, el crédito y la factura de impuestos.</p>
 <p style="padding-left: 40px; text-align: left;">Pero si hoy es posible impedirnos trabajar solo porque no nos sometemos a una regla ilegítima, discriminatoria y opresiva; ¿Qué crees que impide que estos tiranos decidan que algún día no podremos acceder a los restaurantes o al lugar de trabajo si hemos participado en una manifestación no autorizada, o si hemos escrito un post en una red social a favor de la atención domiciliaria, contra la dictadura o a favor de los que protestan por la vulneración de sus derechos? ¿Qué les impedirá presionar un botón y evitar que usemos nuestro dinero, solo porque ustedes no son miembros de este partido o porque no hemos adorado a la Madre Tierra, el nuevo ídolo verde también venerado por Bergoglio?</p>
 <p style="padding-left: 40px; text-align: left;">Quieren privarnos de los propios medios de subsistencia, obligándonos a ser lo que no queremos ser, a vivir como no queremos vivir, a creer en lo que consideramos una herejía blasfema. «Hay que ser inclusivo», nos dicen; pero se lanzan contra nosotros, discriminándonos porque queremos mantenernos sanos, porque consideramos normal que la familia esté formada por un hombre y una mujer, porque queremos preservar la inocencia de nuestros hijos, porque no queremos matar niños en el útero o ancianos y enfermos en camas de hospital.</p>
 <p style="padding-left: 40px; text-align: left;">«Nuestro modelo de sociedad se basa en la fraternidad», nos aseguran; pero en esta sociedad sólo se puede ser hermano negando y blasfemando al Padre común. Por esto vemos tanto odio hacia Nuestro Señor, Nuestra Señora, los Santos. Por eso, con el pretexto de celebrar al Poeta Supremo, no se hace una exposición sobre el Paraíso, sino sobre el Infierno, que se ha convertido en el lugar que desear y crear en la tierra.</p>
<div class="asumcrnew asumcrnew-post-inline asumcrnew-float-center asumcrnew-align-center asumcrnew-column-1 asumcrnew-clearfix no-bg-box-model"><div id="asumcrnew-15471-1269536125" class="asumcrnew-container asumcrnew-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="15471" data-type="code"><div id="asumcrnew-15471-1269536125-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('asumcrnew-15471-1269536125');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('asumcrnew-15471-1269536125-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('asumcrnew-15471-1269536125-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('asumcrnew-15471-1269536125-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('asumcrnew-15471-1269536125-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p style="padding-left: 40px; text-align: left;">«Respetamos todas las culturas y tradiciones religiosas», precisan; y también es cierto que todos los ídolos y supersticiones encuentran espacio en el Panteón ecuménico de la nueva Religión Universal deseada por la masonería y la iglesia bergogliana. Pero solo hay una Religión que está prohibida para ustedes: la verdadera Religión que Nuestro Señor enseñó a los Apóstoles y que la Iglesia nos propone creer.</p>
 <p style="padding-left: 40px; text-align: left;">También es cierto que todas las culturas son bienvenidas en el crisol globalista, con la excepción de la nuestra: la barbarie de la poligamia, la rudeza, la descortesía, el oprobio, todo lo feo, obsceno y ofensivo tiene derecho a manifestarse e imponerse. ; y al mismo tiempo &#8211; con la máxima coherencia &#8211; la civilización, la verdadera cultura, los tesoros del arte y la literatura, los testimonios de nuestra Fe traducidos en iglesias, monumentos, pinturas, música deben ser prohibidos para que no haya comparación, no haya término de comparación que muestre lo horrible que es el mundo que ellos anhelan y lo preferible que nos han hecho negar y despreciar.</p>
 <p style="padding-left: 40px; text-align: left;">Las mentiras reinan y no hay ciudadanía para la verdad. Usted ha experimentado esto en los últimos meses, viendo con qué descaro la corriente principal ha propagado la narrativa de la pandemia, censurando cada voz discordante; y hoy los que no están de acuerdo con el sistema no solo son ridiculizados y desacreditados, sino incluso criminalizados, señalados como enemigos públicos, pasados por un loco a ser impuesto por el TSO.</p>
 <p style="padding-left: 40px; text-align: left;">Estos son los medios que todo régimen totalitario ha utilizado con adversarios políticos y religiosos. Todo se repite, ante nuestros ojos, de una manera mucho más sutil y viscosa. Por el contrario, quienes se inclinan ante el tirano y le ofrecen su lealtad son elogiados públicamente, se ven en todos los programas de televisión, se señalan como referencia autorizada.</p>
 <p style="padding-left: 40px; text-align: left;">Nuestra protesta contra el pase verde no debe limitarse a considerar este hecho concreto, por ilegítimo y discriminatorio que sea, sino que debe extenderse al panorama general, sabiendo identificar los objetivos de la ideología globalista; quiénes son los responsables de este crimen contra la humanidad y contra Dios; quiénes son los cómplices y quiénes son nuestros posibles aliados. Si no entendemos la amenaza que se cierne sobre todos nosotros, limitándonos a protestar por un detalle, aunque macroscópico, de todo el proyecto, no podremos oponer una resistencia fuerte y valiente.</p>
 <p style="padding-left: 40px; text-align: left;">Una resistencia que debe basarse no en la simple petición de libertad, por legítima y compartida que sea, sino en la orgullosa reivindicación del respeto por nuestra identidad, cultura, civilización, la Fe que hizo grande a Italia, animó cada expresión de la vida de nuestros Padres, desde los más humildes hasta los más sublimes. El paso verde es solo un paso más hacia la Puerta del Infierno expuesta hoy en el Quirinale, como un descarado ultraje para aquellos que creen que son inamovibles y disfrutan de poderosas protecciones.</p>
 <p style="padding-left: 40px; text-align: left;">No tenemos los miles de millones de Soros o Bill Gates; no tenemos fundaciones filantrópicas y no sobornamos a los políticos para que nos hagan aliados; no tenemos televisores ni redes sociales para compartir nuestras ideas; no estamos organizados como los proponentes del Gran Reinicio y no hemos formulado hipótesis sobre escenarios económicos o pandémicos. Pero, verás, incluso en nuestra aparente debilidad; a pesar de no poder tener visibilidad ni en televisión ni en redes sociales; a pesar de estar desorganizados y poco inclinados a manifestarse y protestar &#8211; ya que esto siempre ha sido prerrogativa de revolucionarios profesionales y anarcoides de izquierda &#8211; sin embargo tenemos algo que ellos no tienen. Tenemos la Fe, la certeza de la promesa de Nuestro Señor: «Las puertas del Infierno no prevalecerán».</p>
 <p style="padding-left: 40px; text-align: left;">Y también nos anima una fuerza interior que no es la nuestra, y que recuerda ese coraje sereno con el que los cristianos perseguidos afrontaron la persecución y el martirio. Una fuerza que asusta a los que no tienen corazón, que aterroriza a los que sirven a una ideología de muerte y mentira, a los que saben que están del lado de los eternamente derrotados.</p>
 <p style="padding-left: 40px; text-align: left;">Olvidan, estos miserables servidores del Nuevo Orden, que la suya es una utopía, incluso una distopía infernal, que a todos nos repugna precisamente porque no considera que no estamos hechos de circuitos electromagnéticos, sino de carne y hueso, de pasiones, de afectos, de gestos de generosidad y heroísmo. Porque somos humanos, hechos a imagen y semejanza de Dios, pero esto los demonios no lo pueden entender: por eso fracasarán miserablemente.</p>
 <p style="padding-left: 40px; text-align: left;">En la Puerta del Infierno de Rodin, respondemos con la Janua Coeli, la Puerta del Cielo, título con el que invocamos a la Santísima Virgen. Que és la que aplasta la cabeza de la antigua Serpiente en el Apocalipsis, sea nuestra Reina y Líder, en vista del triunfo de Su Inmaculado Corazón.</p>
 <p style="padding-left: 40px; text-align: left;">Y para que este día en el que manifiestas pública y valientemente tu oposición a la inminente tiranía no quede estéril y desprovisto de luz sobrenatural, los invito a todos a recitar conmigo las palabras que el Señor nos ha enseñado. Hagámoslo con fervor, con un impulso de caridad, invocando la protección de Nuestro Señor y de Su Santísima Madre sobre todos nosotros, sobre nuestras familias, sobre nuestra Patria y sobre el mundo entero: Padre Nuestro que estás en los cielos.</p>
<p>&nbsp;</p>
 <p style="padding-left: 40px; text-align: center;">+ Carlo Maria Viganò, arzobispo</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
 <h4 style="text-align: center;"><a href="https://adoracionyliberacion.com/wp-content/uploads/2021/10/NoPauraDay-15-Ottobre-2021.pdf">PINCHA AQUI PARA ACCEDER AL DOCUMENTO EN ITALIANO</a></h4>
 <h4 style="text-align: center;"><a href="https://adoracionyliberacion.com/wp-content/uploads/2021/10/DiaSin-Miedo-15-Octubre-2021.pdf">PINCHA AQUI PARA ACCEDER AL DOCUMENTO EN ESPAÑOL</a></h4>
 <h4></h4>
 <h4 style="text-align: center;"><strong>VÍDEO EN ESPAÑOL</strong></h4>
<p>&nbsp;</p>
<p>&nbsp;</p>
 <p><iframe loading="lazy" src="https://ayl.tv/embedcode?v=10364" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<hr /> 
<div style="text-align: center;"><em>…AYUDA A AyL A PODER SEGUIR</em></div>
 <div style="text-align: center;"><em>Únete ahora a ayl.tv y ayúdanos a seguir y crecer:</em></div>
 <div style="text-align: center;"><em><a href="https://ayl.tv/cuenta-de-membresia/tipos-de-suscripcion/" target="_blank" rel="noopener">https://ayl.tv/cuenta-de-membresia/tipos-de-suscripcion/</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>¡No se lo pierda y comparta con todos el enlace!</em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>1) ¡Entra ya en AYL.TV y pincha en UNIRSE! Es importante ya que así se suscriben a la nueva plataforma, bien en su modalidad gratuita, o bien en las modalidades de ayuda al proyecto, que hay varias, y desde solo 1 euro al mes; a fin de que podamos mantenerla y hacerla crecer. Sea como fuere denle a UNIRSE. Así podrán recibir los correos; comentar en la plataforma; etc…</em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>Y para no perderte ninguna de las informaciones que podamos seguir dando por nuestras diversas vías:</em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>2) Recuerda suscribirte a DANDO CAÑA Youtube: <a href="https://www.youtube.com/channel/UC2OST1xkjLcRlB-jqJaPddw?sub_confirmation=1" target="_blank" rel="noopener">https://www.youtube.com/channel/UC2OST1xkjLcRlB-jqJaPddw?sub_confirmation=1</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>3) Suscribirte a ADORACIÓN Y LIBERACIÓN Youtube: <a href="https://www.youtube.com/channel/UClD06A-_NT1iJ8lxNs-doJw?sub_confirmation=1" target="_blank" rel="noopener">https://www.youtube.com/channel/UClD06A-_NT1iJ8lxNs-doJw?sub_confirmation=1</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>4) Suscribirte a DUC IN ALTUM Youtube: <a href="https://www.youtube.com/channel/UCu9z3_47guy34n9c1jQO_xQ?sub_confirmation=1" target="_blank" rel="noopener">https://www.youtube.com/channel/UCu9z3_47guy34n9c1jQO_xQ?sub_confirmation=1</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>5) Suscribirte al nuevo canal VICENTE MONTESINOS: <a href="https://www.youtube.com/channel/UC_bDZK4g-aEBieZVoKRAwaA?sub_confirmation=1" target="_blank" rel="noopener">https://www.youtube.com/channel/UC_bDZK4g-aEBieZVoKRAwaA?sub_confirmation=1</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>5) Suscribirte a nuestro canal de Telegram desde donde te llegará información de todas nuestras publicaciones y datos exclusivos: t.me/adoracionyliberacion</em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>6) Suscribirte a nuestra web escrita: adoraciónyliberación.com</em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>7) Y suscribirte a nuestro Canal de Podcasts en Ivoox (<a href="https://www.ivoox.com/podcast-adoracion-liberacion-podcast_sq_f11160985_1.html" target="_blank" rel="noopener">https://www.ivoox.com/podcast-adoracion-liberacion-podcast_sq_f11160985_1.html</a>)</em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>8) Puedes suscribirte también al Canal de Telegram personal de nuestro director Vicente Montesinos en t.me/vicentemontesinos</em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>——————</em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>NUEVAS VÍAS DE CONTACTO</em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>CANAL OFICIAL DE TELEGRAM ADORACIÓN Y LIBERACIÓN: t.me/adoracionyliberacion</em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>CANAL OFICIAL DE TELEGRAM VICENTE MONTESINOS: t.me/vicentemontesinos</em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>GAB: <a href="https://gab.com/ADORACIONyLIBERACION" target="_blank" rel="noopener">https://gab.com/ADORACIONyLIBERACION</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em> PARLER: <a href="https://parler.com/profile/Adoracionyliberacion" target="_blank" rel="noopener">https://parler.com/profile/Adoracionyliberacion</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>VK: vk.com/adoracionyliberacion</em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em> DIRECCIÓN POSTAL: «Adoración y Liberación». Apartado de Correos nº 5 – 46113 ESPAÑA</em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>WEB: adoracionyliberacion.com</em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>  E-MAIL CONTACTO: <a target="_blank" rel="noopener">info@ayl.tv</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em> E-MAIL PEDIDOS DE ORACION Y SECRETARÍA: <a target="_blank" rel="noopener">miguelgomez@ayl.tv</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>——————</em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>MODOS DE COLABORAR CON EL SOSTENIMIENTO DEL PROYECTO</em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>Todo el contenido de la plataforma independiente y propia AYL.TV es gratuito para todos. Sin embargo para poder ser una alternativa real necesitamos medios. Puedes apoyar a AYL.TV con una suscripción de pago en la propia plataforma, aquí:</em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em><a href="https://ayl.tv/cuenta-de-membresia/tipos-de-suscripcion/" target="_blank" rel="noopener">https://ayl.tv/cuenta-de-membresia/tipos-de-suscripcion/</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>Si lo prefieres también puedes hacer una donación, puntual o periódica, en Cuenta bancaria Openbank (Banco de Santander) : ES2500730100570163476193</em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>Y también puedes desde cualquier rincón del mundo hacer tu aportación puntual o periódica por Paypal en paypal.me/adoracionyliberacion</em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>Si deseas colaborar de otras formas, o tienes dudas, escribe a: <a target="_blank" rel="noopener">info@ayl.tv</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>Dios te bendiga. ¡Gracias por unirte a nosotros!</em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>————————–</em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>Les invitamos a acceder a estas buenas lecturas; recomendadas para todos en estos tiempos:</em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>– Ana Catalina Emmerich: La amarga Pasión de Cristo:  <a href="https://amzn.to/2QQjV8N" target="_blank" rel="noopener">https://amzn.to/2QQjV8N</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>– Ana Catalina Emmerich: La vida oculta de Jesús: <a href="https://amzn.to/3u51A6a" target="_blank" rel="noopener">https://amzn.to/3u51A6a</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>– Ana Catalina Emmerich: La vida oculta de la Virgen María: <a href="https://amzn.to/3csYAdT" target="_blank" rel="noopener">https://amzn.to/3csYAdT</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>– P. Gabriel Amorth (exorcista): 100 oraciones contra el diablo: <a href="https://amzn.to/3bH7uE4" target="_blank" rel="noopener">https://amzn.to/3bH7uE4</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>– P. Castellani: El Apokalipsys: <a href="https://amzn.to/2OYiLH7" target="_blank" rel="noopener">https://amzn.to/2OYiLH7</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>– P. Castellani: El Evangelio según San Juan: <a href="https://amzn.to/2NiLeqM" target="_blank" rel="noopener">https://amzn.to/2NiLeqM</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>– Todo sobre San José: <a href="https://amzn.to/3sf7LEp" target="_blank" rel="noopener">https://amzn.to/3sf7LEp</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>– Aprender Latín Eclesiástico: <a href="https://amzn.to/3r7kMhI" target="_blank" rel="noopener">https://amzn.to/3r7kMhI</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>– Laureano Benítez: Canon, una investigación que demuestra la verdad histórica de los evangelios: <a href="https://amzn.to/30WK0of" target="_blank" rel="noopener">https://amzn.to/30WK0of</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>– Laureano Benítez: Historias del Padre Pío: <a href="https://amzn.to/3s3Pz0n" target="_blank" rel="noopener">https://amzn.to/3s3Pz0n</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>– Mauricio Ozaeta: Quinto Reino: <a href="https://amzn.to/3tuNPxg" target="_blank" rel="noopener">https://amzn.to/3tuNPxg</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>– Roberto De Mattei: Concilio Vaticano II: <a href="https://amzn.to/3qGU5jB" target="_blank" rel="noopener">https://amzn.to/3qGU5jB</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>– Taylor Marshall: Infiltración. El complot para destruir la Iglesia desde dentro. <a href="https://amzn.to/3ldWxNJ" target="_blank" rel="noopener">https://amzn.to/3ldWxNJ</a>– Laureano Benítez: El Himalaya de mentiras de la memoria histórica: <a href="https://amzn.to/3s6tHRP" target="_blank" rel="noopener">https://amzn.to/3s6tHRP</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>– Laureano Benítez: La dictadura en tiempos del virus: <a href="https://amzn.to/3r4QpIT" target="_blank" rel="noopener">https://amzn.to/3r4QpIT</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>– Coronavirus: como acabar sigilosamente con la humanidad: <a href="https://amzn.to/3eKULCu" target="_blank" rel="noopener">https://amzn.to/3eKULCu</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>– Jose Antonio Bielsa: Agenda 2030: Las trampas de la nueva normalidad: <a href="https://amzn.to/2P56p0v" target="_blank" rel="noopener">https://amzn.to/2P56p0v</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em><a href="https://amzn.to/3ldWxNJ" target="_blank" rel="noopener">– Marco Tosatti:  Neovatican Gallery (inglés):</a></em></div>
 <div style="text-align: center;"><em><a href="https://amzn.to/3fTnANA" target="_blank" rel="noopener">https://amzn.to/3fTnANA</a></em></div>
 <div style="text-align: center;"></div>
<p style="text-align: center;">
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-119079235-16104-616f65059d53e' data-src='https://widgets.wp.com/likes/#blog_id=119079235&amp;post_id=16104&amp;origin=adoracionyliberacion.com&amp;obj_id=119079235-16104-616f65059d53e' data-name='like-post-frame-119079235-16104-616f65059d53e' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class="scriptlesssocialsharing"><h3 class="scriptlesssocialsharing__heading">Comparte esta entrada:</h3><div class="scriptlesssocialsharing__buttons"><a class="button telegram" target="_blank" href="https://telegram.me/share/url?url=https%3A%2F%2Fadoracionyliberacion.com%2F2021%2F10%2F19%2Fpotentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol%2F&#038;text=POTENTES%20PALABRAS%20DE%20MONSE%C3%91OR%20VIGAN%C3%92%20PARA%20EL%20%C2%ABD%C3%8DA%20SIN%20MIEDO%C2%BB%20DE%20TUR%C3%8DN.%20%C2%A1Y%20acceso%20al%20v%C3%ADdeo%20en%20espa%C3%B1ol%21" rel="noopener noreferrer nofollow"><span class="screen-reader-text">Compartir en Telegram</span></a><a class="button email" href="mailto:?body=He%20le%C3%ADdo%20esta%20entrada%20y%20quiero%20compartirlo%20contigo.%20Aqu%C3%AD%20tienes%20el%20enlace%3A%20https%3A%2F%2Fadoracionyliberacion.com%2F2021%2F10%2F19%2Fpotentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol%2F&#038;subject=Una%20entrada%20que%20merece%20la%20pena%20compartir%3A%20POTENTES%20PALABRAS%20DE%20MONSE%C3%91OR%20VIGAN%C3%92%20PARA%20EL%20%C2%ABD%C3%8DA%20SIN%20MIEDO%C2%BB%20DE%20TUR%C3%8DN.%20%C2%A1Y%20acceso%20al%20v%C3%ADdeo%20en%20espa%C3%B1ol%21" rel="noopener noreferrer nofollow"><span class="screen-reader-text">Compartir en Email</span></a></div></div> <div class="asumcrnew asumcrnew-post-bottom asumcrnew-float-center asumcrnew-align-center asumcrnew-column-1 asumcrnew-clearfix no-bg-box-model"><div id="asumcrnew-15471-634114481" class="asumcrnew-container asumcrnew-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="15471" data-type="code"><div id="asumcrnew-15471-634114481-place" class="asumcrnew-ll"></div><script>!function(e,n){var t="adsenseLoader";"function"==typeof define&&define.amd?define([],n()):"object"==typeof exports?module.exports=n():e[t]=n()}(this,function(e){"use strict";function n(o,r){var a,i;return function(){var e=this,n=arguments,t=+new Date;a&&t<a+o?(clearTimeout(i),i=setTimeout(function(){a=t,r.apply(e,n)},o)):(a=t,r.apply(e,n))}}function t(){if(!d.length)return!0;var i=window.pageYOffset,s=window.innerHeight;d.forEach(function(e){var n,t,o,r=[(n=e.getBoundingClientRect()).top+document.body.scrollTop,(n.left,document.body.scrollLeft)][0],a=e._adsenseLoaderData.options.laziness+1;if(s*a<r-i||0<i-r-e.offsetHeight-s*a)return!0;d=l(d,e),e._adsenseLoaderData.width=u(e),t=e.children[0],o="adsbygoogle",t.classList?t.classList.add(o):t.className+=" "+o,f.push(e),"undefined"!=typeof adsbygoogle?function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe").addEventListener("load",function(){n(e)})}(e):c.push(e)})}var o=250,r={laziness:1,onLoad:!1},d=[],f=[],c=[],u=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},l=function(e,n){return e.filter(function(e){return e!==n})};function a(e,o){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),o=function(e,n){var t,o={};for(t in e)Object.prototype.hasOwnProperty.call(e,t)&&(o[t]=e[t]);for(t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o}(r,o),[].forEach.call(e,function(e){var n,t;t=o,(n=e)._adsenseLoaderData={originalHTML:n.innerHTML,options:t},n.adsenseLoader=function(e){"destroy"==e&&(d=l(d,n),f=l(f,n),c=l(f,n),n.innerHTML=n._adsenseLoaderData.originalHTML)},e=n,d.push(e)}),this.elements=e,t()}return window.addEventListener("scroll",n(o,t)),window.addEventListener("resize",n(o,t)),window.addEventListener("resize",n(o,function(){if(!f.length)return!0;var n=!1;f.forEach(function(e){e._adsenseLoaderData.width!=u(e)&&(n=!0,f=l(f,e),e.innerHTML=e._adsenseLoaderData.originalHTML,d.push(e))}),n&&t()})),a.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.throttle&&(o=e.throttle)},a});</script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('asumcrnew-15471-634114481');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('asumcrnew-15471-634114481-place').innerHTML = '<ins  style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"><span>Loading...</span></ins>';         instant= new adsenseLoader( '#asumcrnew-15471-634114481-place', {     onLoad: function( ad ){      if (ad.classList.contains('asumcrnew-ll')) {          ad.classList.remove('asumcrnew-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('asumcrnew-15471-634114481-place').innerHTML = '<ins  style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"><span>Loading...</span></ins>';         instant= new adsenseLoader( '#asumcrnew-15471-634114481-place', {     onLoad: function( ad ){      if (ad.classList.contains('asumcrnew-ll')) {          ad.classList.remove('asumcrnew-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('asumcrnew-15471-634114481-place').innerHTML = '<ins  style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"><span>Loading...</span></ins>';         instant= new adsenseLoader( '#asumcrnew-15471-634114481-place', {     onLoad: function( ad ){      if (ad.classList.contains('asumcrnew-ll')) {          ad.classList.remove('asumcrnew-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('asumcrnew-15471-634114481-place').innerHTML = '<ins  style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"><span>Loading...</span></ins>';         instant= new adsenseLoader( '#asumcrnew-15471-634114481-place', {     onLoad: function( ad ){      if (ad.classList.contains('asumcrnew-ll')) {          ad.classList.remove('asumcrnew-ll');      }    }     });}</script></div></div>									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://adoracionyliberacion.com/tag/italia/" rel="tag">Italia</a><a href="https://adoracionyliberacion.com/tag/jerarquia/" rel="tag">Jerarquía</a><a href="https://adoracionyliberacion.com/tag/nuevo-orden-mundial/" rel="tag">Nuevo Orden Mundial</a><a href="https://adoracionyliberacion.com/tag/turin/" rel="tag">Turin</a><a href="https://adoracionyliberacion.com/tag/vigano/" rel="tag">Viganó</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://adoracionyliberacion.com/2021/10/19/potentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol/#respond" class="post-share-btn post-share-btn-comments comments" title="Dejar un comentario en: “POTENTES PALABRAS DE MONSEÑOR VIGANÒ PARA EL «DÍA SIN MIEDO» DE TURÍN. ¡Y acceso al vídeo en español!”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-1000" data-bpv-post="16104"><i class="bf-icon  bsfi-fire-2"></i> <b class="number">1.087</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fadoracionyliberacion.com%2F2021%2F10%2F19%2Fpotentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=POTENTES+PALABRAS+DE+MONSE%C3%91OR+VIGAN%C3%92+PARA+EL+%C2%ABD%C3%8DA+SIN+MIEDO%C2%BB+DE+TUR%C3%8DN.+%C2%A1Y+acceso+al+v%C3%ADdeo+en+espa%C3%B1ol%21+%40adoralibera&url=https%3A%2F%2Fadoracionyliberacion.com%2F2021%2F10%2F19%2Fpotentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fadoracionyliberacion.com%2F2021%2F10%2F19%2Fpotentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fadoracionyliberacion.com%2F2021%2F10%2F19%2Fpotentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol%2F&title=POTENTES PALABRAS DE MONSEÑOR VIGANÒ PARA EL «DÍA SIN MIEDO» DE TURÍN. ¡Y acceso al vídeo en español!" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=POTENTES PALABRAS DE MONSEÑOR VIGANÒ PARA EL «DÍA SIN MIEDO» DE TURÍN. ¡Y acceso al vídeo en español! %0A%0A https%3A%2F%2Fadoracionyliberacion.com%2F2021%2F10%2F19%2Fpotentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fadoracionyliberacion.com%2F2021%2F10%2F19%2Fpotentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol%2F&media=https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/10/TURIN.png?fit=1280%2C720&ssl=1&description=POTENTES PALABRAS DE MONSEÑOR VIGANÒ PARA EL «DÍA SIN MIEDO» DE TURÍN. ¡Y acceso al vídeo en español!" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=POTENTES PALABRAS DE MONSEÑOR VIGANÒ PARA EL «DÍA SIN MIEDO» DE TURÍN. ¡Y acceso al vídeo en español!&body=https%3A%2F%2Fadoracionyliberacion.com%2F2021%2F10%2F19%2Fpotentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
										</article>
								<section class="post-author clearfix">
		<a href="https://adoracionyliberacion.com/author/adoracionyliberacion/"
	   title="Browse Author Articles">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='https://secure.gravatar.com/avatar/7175f6210ceb8cd15cef433835b8a7dd?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://adoracionyliberacion.com/author/adoracionyliberacion/"><span class="post-author-name">Adoración y Liberación</span></a>

					<span class="title-counts">2142 posts</span>
		
					<span class="title-counts">22 comentarios</span>
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
							<li class="social-item site">
					<a href="http://adoracionyliberacion.com"
					   target="_blank"
					   rel="nofollow noreferrer"><i class="fa fa-globe"></i></a>
				</li>
						</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Previo				</p>
				<p class="title heading-typo"><a href="https://adoracionyliberacion.com/2021/10/19/cardenal-burke-recemos-el-rosario-todos-los-dias/" rel="prev">Hemos recibido esta carta del cardenal Raymond L. Burke. ¡Recemos el Rosario todos los días!</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_1913498833_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">También podría gustarte</span>
			</a>
			<a href="#relatedposts_1913498833_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1913498833_2">
				<span
						class="h-text related-posts-heading">Más de este autor</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1913498833_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-16115 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-230969879">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-230969879"><a href="https://adoracionyliberacion.com/category/jerarquia/cardenal-burke/">Cardenal Burke</a></span></div>			<a  title="Hemos recibido esta carta del cardenal Raymond L. Burke. ¡Recemos el Rosario todos los días!" data-src="https://i1.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/09/unnamed.jpeg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/adoracionyliberacion.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;1200&quot;:&quot;unnamed.jpeg&quot;}}"					class="img-holder" href="https://adoracionyliberacion.com/2021/10/19/cardenal-burke-recemos-el-rosario-todos-los-dias/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://adoracionyliberacion.com/2021/10/19/cardenal-burke-recemos-el-rosario-todos-los-dias/" title="Hemos recibido esta carta del cardenal Raymond L. Burke. ¡Recemos el Rosario todos los días!">
			<span class="post-title">
				Hemos recibido esta carta del cardenal Raymond L. Burke. ¡Recemos el Rosario todos&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-16094 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-704364366">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-704364366"><a href="https://adoracionyliberacion.com/category/jerarquia/">JERARQUÍA</a></span></div>			<a  title="¡URGENTE! MENSAJE DE HOY DE MONSEÑOR VIGANÒ A LA GENTE DE TRIESTE ANTE SU VALIENTE RESISTENCIA" data-src="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/10/7c95fc26-59d0-4c74-8696-f01df06a486d_alta-libre-aspect-ratio_default_0.jpeg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/adoracionyliberacion.com\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7c95fc26-59d0-4c74-8696-f01df06a486d_alta-libre-aspect-ratio_default_0-86x64.jpeg&quot;,&quot;210&quot;:&quot;7c95fc26-59d0-4c74-8696-f01df06a486d_alta-libre-aspect-ratio_default_0-210x136.jpeg&quot;,&quot;279&quot;:&quot;7c95fc26-59d0-4c74-8696-f01df06a486d_alta-libre-aspect-ratio_default_0-279x220.jpeg&quot;,&quot;357&quot;:&quot;7c95fc26-59d0-4c74-8696-f01df06a486d_alta-libre-aspect-ratio_default_0-357x210.jpeg&quot;,&quot;750&quot;:&quot;7c95fc26-59d0-4c74-8696-f01df06a486d_alta-libre-aspect-ratio_default_0-750x430.jpeg&quot;,&quot;1200&quot;:&quot;7c95fc26-59d0-4c74-8696-f01df06a486d_alta-libre-aspect-ratio_default_0.jpeg&quot;}}"					class="img-holder" href="https://adoracionyliberacion.com/2021/10/18/urgente-mensaje-de-hoy-de-monsenor-vigano-a-la-gente-de-trieste-ante-su-valiente-resistencia/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://adoracionyliberacion.com/2021/10/18/urgente-mensaje-de-hoy-de-monsenor-vigano-a-la-gente-de-trieste-ante-su-valiente-resistencia/" title="¡URGENTE! MENSAJE DE HOY DE MONSEÑOR VIGANÒ A LA GENTE DE TRIESTE ANTE SU VALIENTE RESISTENCIA">
			<span class="post-title">
				¡URGENTE! MENSAJE DE HOY DE MONSEÑOR VIGANÒ A LA GENTE DE TRIESTE ANTE SU VALIENTE&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-15894 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-704364366">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-704364366"><a href="https://adoracionyliberacion.com/category/jerarquia/">JERARQUÍA</a></span></div>			<a  title="MONSEÑOR VIGANÒ: MENSAJE EN LA PIAZZA DEL POPOLO. ESTAS PALABRAS SE ESTUDIARÁN EN LOS LIBROS DE HISTORIA. ACCESO AL VÍDEO TRADUCIDO AL ESPAÑOL" data-src="https://i1.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/08/IMG_0368-rotated.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/adoracionyliberacion.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;2448&quot;:&quot;IMG_0368-rotated.jpg&quot;}}"					class="img-holder" href="https://adoracionyliberacion.com/2021/10/11/monsenor-vigano-mensaje-en-la-piazza-del-popolo-estas-palabras-se-estudiaran-en-los-libros-de-historia-acceso-al-video-traducido-al-espanol/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://adoracionyliberacion.com/2021/10/11/monsenor-vigano-mensaje-en-la-piazza-del-popolo-estas-palabras-se-estudiaran-en-los-libros-de-historia-acceso-al-video-traducido-al-espanol/" title="MONSEÑOR VIGANÒ: MENSAJE EN LA PIAZZA DEL POPOLO. ESTAS PALABRAS SE ESTUDIARÁN EN LOS LIBROS DE HISTORIA. ACCESO AL VÍDEO TRADUCIDO AL ESPAÑOL">
			<span class="post-title">
				MONSEÑOR VIGANÒ: MENSAJE EN LA PIAZZA DEL POPOLO. ESTAS PALABRAS SE ESTUDIARÁN EN LOS&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-15799 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-704364192">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-704364192"><a href="https://adoracionyliberacion.com/category/director/">DIRECTOR - Vicente Montesinos</a></span></div>			<a  title="COMUNICADO DE MONSEÑOR VIGANÒ ZANJANDO EL ASUNTO DE NICOLÁS MORÁS. ENLACE AL DOCUMENTO ORIGINAL Y VÍDEO" data-src="https://i1.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/10/1200px-Coat_of_arms_of_Carlo_Maria_Viganò.svg.png?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/adoracionyliberacion.com\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1200px-Coat_of_arms_of_Carlo_Maria_Vigano\u0300.svg-86x64.png&quot;,&quot;210&quot;:&quot;1200px-Coat_of_arms_of_Carlo_Maria_Vigano\u0300.svg-210x136.png&quot;,&quot;279&quot;:&quot;1200px-Coat_of_arms_of_Carlo_Maria_Vigano\u0300.svg-279x220.png&quot;,&quot;357&quot;:&quot;1200px-Coat_of_arms_of_Carlo_Maria_Vigano\u0300.svg-357x210.png&quot;,&quot;750&quot;:&quot;1200px-Coat_of_arms_of_Carlo_Maria_Vigano\u0300.svg-750x430.png&quot;,&quot;1200&quot;:&quot;1200px-Coat_of_arms_of_Carlo_Maria_Vigano\u0300.svg.png&quot;}}"					class="img-holder" href="https://adoracionyliberacion.com/2021/10/07/vigano-moras/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://adoracionyliberacion.com/2021/10/07/vigano-moras/" title="COMUNICADO DE MONSEÑOR VIGANÒ ZANJANDO EL ASUNTO DE NICOLÁS MORÁS. ENLACE AL DOCUMENTO ORIGINAL Y VÍDEO">
			<span class="post-title">
				COMUNICADO DE MONSEÑOR VIGANÒ ZANJANDO EL ASUNTO DE NICOLÁS MORÁS. ENLACE AL&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1482767036 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[16104],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[704364366,601483173],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8d4584b"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1482767036"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1482767036" title="Siguiente">
					Siguiente <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1913498833_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1913498833_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1913498833_2 = '{"query":{"paginate":"next_prev","count":4,"author":112448872,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8c90674"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-16104" class="comments-template">
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/19/potentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=119079235&#038;postid=16104&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=10.3-a.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=7f2179b2f04a43f249ed8507b1d00116be0e6723#parent=https%3A%2F%2Fadoracionyliberacion.com%2F2021%2F10%2F19%2Fpotentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="block-9" class=" h-ni w-nt primary-sidebar-widget widget widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3747810263093574"
     crossorigin="anonymous"></script>
<!-- Mobile 300x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-3747810263093574"
     data-ad-slot="6089012699"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="blog_subscription-3" class=" h-ni w-t primary-sidebar-widget widget widget_blog_subscription jetpack_subscription_widget"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Suscríbete al blog</span></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir avisos de nuevas entradas.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Únete a otros 1.213 suscriptores						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-3">
							Dirección de correo electrónico                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
							id="subscribe-field-blog_subscription-3"
                            placeholder="Dirección de correo electrónico"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://adoracionyliberacion.com/2021/10/19/potentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-3"/>
						                        <button type="submit"
	                        	                            class="wp-block-button__link"
                            		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Suscribir                        </button>
                    </p>
				            </form>
		
</div><div id="block-10" class=" h-ni w-nt primary-sidebar-widget widget widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3747810263093574"
     crossorigin="anonymous"></script>
<!-- Mobile 300x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-3747810263093574"
     data-ad-slot="6089012699"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="block-13" class=" h-ni w-nt primary-sidebar-widget widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.paypal.com/donate?business=adoracionyliberacion%40gmail.com&amp;no_recurring=0&amp;currency_code=EUR" target="_blank"><img loading="lazy" width="509" height="266" src="https://adoracionyliberacion.com/wp-content/uploads/2021/09/HAZ-UN-DONATIVO.jpg" alt="" class="wp-image-15536" srcset="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/09/HAZ-UN-DONATIVO.jpg?w=509&amp;ssl=1 509w, https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/09/HAZ-UN-DONATIVO.jpg?resize=300%2C157&amp;ssl=1 300w" sizes="(max-width: 509px) 100vw, 509px" /></a></figure>
</div><div id="block-15" class=" h-ni w-nt primary-sidebar-widget widget widget_block widget_tag_cloud"><p class="wp-block-tag-cloud"><a href="https://adoracionyliberacion.com/tag/aborto/" class="tag-cloud-link tag-link-114219 tag-link-position-1" style="font-size: 9.6610169491525pt;" aria-label="Aborto (47 elementos)">Aborto</a>
<a href="https://adoracionyliberacion.com/tag/acciones-adoracion-y-liberacion/" class="tag-cloud-link tag-link-547319462 tag-link-position-2" style="font-size: 12.745762711864pt;" aria-label="Acciones Adoración y Liberación (86 elementos)">Acciones Adoración y Liberación</a>
<a href="https://adoracionyliberacion.com/tag/actualidad/" class="tag-cloud-link tag-link-781 tag-link-position-3" style="font-size: 9.4237288135593pt;" aria-label="actualidad (45 elementos)">actualidad</a>
<a href="https://adoracionyliberacion.com/tag/actualidad-religiosa/" class="tag-cloud-link tag-link-52727609 tag-link-position-4" style="font-size: 22pt;" aria-label="Actualidad religiosa (525 elementos)">Actualidad religiosa</a>
<a href="https://adoracionyliberacion.com/tag/adoracion-y-eucaristia/" class="tag-cloud-link tag-link-579029219 tag-link-position-5" style="font-size: 9.1864406779661pt;" aria-label="ADORACIÓN Y EUCARISTÍA (43 elementos)">ADORACIÓN Y EUCARISTÍA</a>
<a href="https://adoracionyliberacion.com/tag/andrea-cionci/" class="tag-cloud-link tag-link-704364255 tag-link-position-6" style="font-size: 8.2372881355932pt;" aria-label="Andrea Cionci (35 elementos)">Andrea Cionci</a>
<a href="https://adoracionyliberacion.com/tag/argentina/" class="tag-cloud-link tag-link-18939 tag-link-position-7" style="font-size: 12.508474576271pt;" aria-label="Argentina (82 elementos)">Argentina</a>
<a href="https://adoracionyliberacion.com/tag/bergoglio/" class="tag-cloud-link tag-link-948866 tag-link-position-8" style="font-size: 18.084745762712pt;" aria-label="Bergoglio (246 elementos)">Bergoglio</a>
<a href="https://adoracionyliberacion.com/tag/blogs/" class="tag-cloud-link tag-link-460 tag-link-position-9" style="font-size: 9.5423728813559pt;" aria-label="Blogs (46 elementos)">Blogs</a>
<a href="https://adoracionyliberacion.com/tag/carlos-nunez/" class="tag-cloud-link tag-link-4175161 tag-link-position-10" style="font-size: 10.847457627119pt;" aria-label="Carlos Núñez (59 elementos)">Carlos Núñez</a>
<a href="https://adoracionyliberacion.com/tag/colaboradores/" class="tag-cloud-link tag-link-35280 tag-link-position-11" style="font-size: 12.033898305085pt;" aria-label="Colaboradores (75 elementos)">Colaboradores</a>
<a href="https://adoracionyliberacion.com/tag/covid-19/" class="tag-cloud-link tag-link-694479852 tag-link-position-12" style="font-size: 8pt;" aria-label="COVID-19 (34 elementos)">COVID-19</a>
<a href="https://adoracionyliberacion.com/tag/cuaresma/" class="tag-cloud-link tag-link-760902 tag-link-position-13" style="font-size: 8pt;" aria-label="CUARESMA (34 elementos)">CUARESMA</a>
<a href="https://adoracionyliberacion.com/tag/damian-galeron/" class="tag-cloud-link tag-link-649097557 tag-link-position-14" style="font-size: 13.220338983051pt;" aria-label="Damián Galerón (94 elementos)">Damián Galerón</a>
<a href="https://adoracionyliberacion.com/tag/devociones/" class="tag-cloud-link tag-link-793915 tag-link-position-15" style="font-size: 10.016949152542pt;" aria-label="Devociones (50 elementos)">Devociones</a>
<a href="https://adoracionyliberacion.com/tag/dios-uno-y-trino/" class="tag-cloud-link tag-link-37049956 tag-link-position-16" style="font-size: 13.932203389831pt;" aria-label="Dios Uno y Trino (109 elementos)">Dios Uno y Trino</a>
<a href="https://adoracionyliberacion.com/tag/espana/" class="tag-cloud-link tag-link-10991 tag-link-position-17" style="font-size: 10.254237288136pt;" aria-label="España (53 elementos)">España</a>
<a href="https://adoracionyliberacion.com/tag/evangelio/" class="tag-cloud-link tag-link-531240 tag-link-position-18" style="font-size: 16.186440677966pt;" aria-label="Evangelio (170 elementos)">Evangelio</a>
<a href="https://adoracionyliberacion.com/tag/herejias/" class="tag-cloud-link tag-link-693385 tag-link-position-19" style="font-size: 8.4745762711864pt;" aria-label="Herejías (37 elementos)">Herejías</a>
<a href="https://adoracionyliberacion.com/tag/iglesia-catolica/" class="tag-cloud-link tag-link-104615 tag-link-position-20" style="font-size: 10.610169491525pt;" aria-label="Iglesia Católica (56 elementos)">Iglesia Católica</a>
<a href="https://adoracionyliberacion.com/tag/jesucristo/" class="tag-cloud-link tag-link-35576 tag-link-position-21" style="font-size: 13.101694915254pt;" aria-label="Jesucristo (92 elementos)">Jesucristo</a>
<a href="https://adoracionyliberacion.com/tag/jesus/" class="tag-cloud-link tag-link-8329 tag-link-position-22" style="font-size: 11.440677966102pt;" aria-label="Jesús (66 elementos)">Jesús</a>
<a href="https://adoracionyliberacion.com/tag/la-palabra-de-dios-del-domingo/" class="tag-cloud-link tag-link-652113713 tag-link-position-23" style="font-size: 12.508474576271pt;" aria-label="LA PALABRA DE DIOS DEL DOMINGO (82 elementos)">LA PALABRA DE DIOS DEL DOMINGO</a>
<a href="https://adoracionyliberacion.com/tag/lobby-lgtb/" class="tag-cloud-link tag-link-53639792 tag-link-position-24" style="font-size: 9.1864406779661pt;" aria-label="Lobby LGTB (43 elementos)">Lobby LGTB</a>
<a href="https://adoracionyliberacion.com/tag/misa-tradicional/" class="tag-cloud-link tag-link-21863786 tag-link-position-25" style="font-size: 10.966101694915pt;" aria-label="Misa Tradicional (60 elementos)">Misa Tradicional</a>
<a href="https://adoracionyliberacion.com/tag/noticias/" class="tag-cloud-link tag-link-775 tag-link-position-26" style="font-size: 15.35593220339pt;" aria-label="NOTICIAS (145 elementos)">NOTICIAS</a>
<a href="https://adoracionyliberacion.com/tag/nuevo-orden-mundial/" class="tag-cloud-link tag-link-332542 tag-link-position-27" style="font-size: 9.0677966101695pt;" aria-label="Nuevo Orden Mundial (42 elementos)">Nuevo Orden Mundial</a>
<a href="https://adoracionyliberacion.com/tag/obispos/" class="tag-cloud-link tag-link-496443 tag-link-position-28" style="font-size: 8.8305084745763pt;" aria-label="Obispos (40 elementos)">Obispos</a>
<a href="https://adoracionyliberacion.com/tag/oraciones/" class="tag-cloud-link tag-link-229604 tag-link-position-29" style="font-size: 10.610169491525pt;" aria-label="Oraciones (56 elementos)">Oraciones</a>
<a href="https://adoracionyliberacion.com/tag/otros-santos/" class="tag-cloud-link tag-link-61288686 tag-link-position-30" style="font-size: 11.440677966102pt;" aria-label="Otros Santos (66 elementos)">Otros Santos</a>
<a href="https://adoracionyliberacion.com/tag/padre-aberasturi/" class="tag-cloud-link tag-link-624222087 tag-link-position-31" style="font-size: 8.5932203389831pt;" aria-label="Padre Aberasturi (38 elementos)">Padre Aberasturi</a>
<a href="https://adoracionyliberacion.com/tag/palabra-de-dios/" class="tag-cloud-link tag-link-1100274 tag-link-position-32" style="font-size: 15.474576271186pt;" aria-label="Palabra de Dios (147 elementos)">Palabra de Dios</a>
<a href="https://adoracionyliberacion.com/tag/perla-del-evangelio-de-hoy/" class="tag-cloud-link tag-link-545877036 tag-link-position-33" style="font-size: 15.71186440678pt;" aria-label="Perla del Evangelio de hoy (153 elementos)">Perla del Evangelio de hoy</a>
<a href="https://adoracionyliberacion.com/tag/poemas/" class="tag-cloud-link tag-link-13557 tag-link-position-34" style="font-size: 8.4745762711864pt;" aria-label="Poemas (37 elementos)">Poemas</a>
<a href="https://adoracionyliberacion.com/tag/poesia-que-construye/" class="tag-cloud-link tag-link-651736176 tag-link-position-35" style="font-size: 10.016949152542pt;" aria-label="POESÍA QUE CONSTRUYE (50 elementos)">POESÍA QUE CONSTRUYE</a>
<a href="https://adoracionyliberacion.com/tag/redaccion/" class="tag-cloud-link tag-link-45074 tag-link-position-36" style="font-size: 11.677966101695pt;" aria-label="Redacción (70 elementos)">Redacción</a>
<a href="https://adoracionyliberacion.com/tag/reflexiones/" class="tag-cloud-link tag-link-4172 tag-link-position-37" style="font-size: 11.440677966102pt;" aria-label="REFLEXIONES (66 elementos)">REFLEXIONES</a>
<a href="https://adoracionyliberacion.com/tag/s-s-el-papa-benedicto-xvi/" class="tag-cloud-link tag-link-545877049 tag-link-position-38" style="font-size: 12.033898305085pt;" aria-label="S.S EL PAPA BENEDICTO XVI (74 elementos)">S.S EL PAPA BENEDICTO XVI</a>
<a href="https://adoracionyliberacion.com/tag/sacerdotes/" class="tag-cloud-link tag-link-550581 tag-link-position-39" style="font-size: 8.4745762711864pt;" aria-label="Sacerdotes (37 elementos)">Sacerdotes</a>
<a href="https://adoracionyliberacion.com/tag/sylvia-zamora/" class="tag-cloud-link tag-link-704364197 tag-link-position-40" style="font-size: 8.3559322033898pt;" aria-label="Sylvia Zamora (36 elementos)">Sylvia Zamora</a>
<a href="https://adoracionyliberacion.com/tag/telegrama/" class="tag-cloud-link tag-link-1840428 tag-link-position-41" style="font-size: 10.016949152542pt;" aria-label="Telegrama (50 elementos)">Telegrama</a>
<a href="https://adoracionyliberacion.com/tag/vacuna/" class="tag-cloud-link tag-link-704364234 tag-link-position-42" style="font-size: 8.4745762711864pt;" aria-label="Vacuna (37 elementos)">Vacuna</a>
<a href="https://adoracionyliberacion.com/tag/vicente-montesinos/" class="tag-cloud-link tag-link-556147602 tag-link-position-43" style="font-size: 19.152542372881pt;" aria-label="Vicente Montesinos (302 elementos)">Vicente Montesinos</a>
<a href="https://adoracionyliberacion.com/tag/videos/" class="tag-cloud-link tag-link-1149 tag-link-position-44" style="font-size: 10.966101694915pt;" aria-label="VIDEOS (60 elementos)">VIDEOS</a>
<a href="https://adoracionyliberacion.com/tag/youtube/" class="tag-cloud-link tag-link-6567 tag-link-position-45" style="font-size: 14.28813559322pt;" aria-label="Youtube (117 elementos)">Youtube</a></p></div><div id="top-posts-4" class=" h-ni w-nt primary-sidebar-widget widget widget_top-posts"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Entradas y Páginas Populares</span></div><ul>				<li>
					<a href="https://adoracionyliberacion.com/2021/10/19/damian-galeron-los-eventos-por-venir-en-2021-2022-principales-ideas-del-coloquio-que-pueden-ver-en-el-video-de-abajo-extraidas-por-karin-becker/" class="bump-view" data-bump-view="tp">Damián Galerón: los eventos por venir en 2021-2022. Principales ideas del coloquio que pueden ver en el vídeo de abajo, extraídas por Karin Becker.</a>					</li>
								<li>
					<a href="https://adoracionyliberacion.com/2021/10/18/urgente-mensaje-de-hoy-de-monsenor-vigano-a-la-gente-de-trieste-ante-su-valiente-resistencia/" class="bump-view" data-bump-view="tp">¡URGENTE! MENSAJE DE HOY DE MONSEÑOR VIGANÒ A LA GENTE DE TRIESTE ANTE SU VALIENTE RESISTENCIA</a>					</li>
								<li>
					<a href="https://adoracionyliberacion.com/2021/10/19/potentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol/" class="bump-view" data-bump-view="tp" aria-current="page">POTENTES PALABRAS DE MONSEÑOR VIGANÒ PARA EL &quot;DÍA SIN MIEDO&quot; DE TURÍN. ¡Y acceso al vídeo en español!</a>					</li>
								<li>
					<a href="https://adoracionyliberacion.com/2021/10/19/cardenal-burke-recemos-el-rosario-todos-los-dias/" class="bump-view" data-bump-view="tp">Hemos recibido esta carta del cardenal Raymond L. Burke. ¡Recemos el Rosario todos los días!</a>					</li>
								<li>
					<a href="https://adoracionyliberacion.com/" class="bump-view" data-bump-view="tp">Adoración y Liberación</a>					</li>
				</ul></div><div id="block-11" class=" h-ni w-nt primary-sidebar-widget widget widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3747810263093574"
     crossorigin="anonymous"></script>
<!-- Mobile 300x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-3747810263093574"
     data-ad-slot="6089012699"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/adoracionliberacion" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > Síguenos en Facebook</span> </a> </li> <li class="social-item twitter"> <a href = "https://twitter.com/adoralibera" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > Síguenos en Twitter</span> </a> </li> <li class="social-item youtube"> <a href = "https://youtube.com/channel/UClD06A-_NT1iJ8lxNs-doJw" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > Síguenos en Youtube</span> </a> </li> <li class="social-item instagram"> <a href = "https://instagram.com/adoracionliberacion" class="item-link" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-name" > Instagram</span> <span class="item-title-join" > Síguenos en Instagram</span> </a> </li> <li class="social-item telegram"> <a href = "https://t.me/adoracionyliberacion" class="item-link" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-name" > Telegram</span> <span class="item-title-join" > Síguenos en Telegram</span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364192 better-anim-fade menu-item-15366"><a href="https://adoracionyliberacion.com/category/director/">DIRECTOR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364194 better-anim-fade menu-item-15368"><a href="https://adoracionyliberacion.com/category/padre-temayo/">Director espiritual</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-704364196 better-anim-fade menu-item-10717"><a href="https://adoracionyliberacion.com/category/corresponsales/">CORRESPONSALES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364200 better-anim-fade menu-item-10766"><a href="https://adoracionyliberacion.com/category/corresponsales/corresponsal-en-portugal/">PORTUGAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364228 better-anim-fade menu-item-11731"><a href="https://adoracionyliberacion.com/category/corresponsales/corresponsal-en-argentina/">ARGENTINA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364269 better-anim-fade menu-item-15461"><a href="https://adoracionyliberacion.com/category/corresponsales/corresponsal-en-costa-rica/">COSTA RICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364246 better-anim-fade menu-item-15462"><a href="https://adoracionyliberacion.com/category/corresponsales/corresponsal-en-paraguay/">PARAGUAY</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15474"><a href="https://adoracionyliberacion.com/category/corresponsal-en-italia/">ITALIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364368 better-anim-fade menu-item-15478"><a href="https://adoracionyliberacion.com/category/corresponsales/corresponsal-en-mexico/">MÉXICO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364369 better-anim-fade menu-item-15479"><a href="https://adoracionyliberacion.com/category/corresponsales/corresponsal-en-colombia/">COLOMBIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364367 better-anim-fade menu-item-15477"><a href="https://adoracionyliberacion.com/category/corresponsales/corresponsal-en-usa/">U.S.A.</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-704364195 better-anim-fade menu-item-10716"><a href="https://adoracionyliberacion.com/category/firma-invitada/">FIRMAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag better-anim-fade menu-item-15490"><a href="https://adoracionyliberacion.com/tag/damian-galeron/">DAMIÁN GALERÓN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag better-anim-fade menu-item-15491"><a href="https://adoracionyliberacion.com/tag/laureano-benitez/">LAUREANO BENÍTEZ</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15495"><a href="https://adoracionyliberacion.com/tag/Andrea-Cionci/">ANDREA CIONCI</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15501"><a href="https://adoracionyliberacion.com/tag/belen-calvo/">BELÉN CALVO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15503"><a href="https://adoracionyliberacion.com/tag/rafael-maria-molina/">DR. RAFAEL MARÍA MOLINA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15506"><a href="https://adoracionyliberacion.com/tag/antonio-pena/">DR. ANTONIO PEÑA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15500"><a href="https://adoracionyliberacion.com/tag/angel-ortega/">ANGEL ORTEGA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15502"><a href="https://adoracionyliberacion.com/tag/lina-castillo/">LINA CASTILLO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15499"><a href="https://adoracionyliberacion.com/tag/angel-boya/">ANGEL BOYA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15504"><a href="https://adoracionyliberacion.com/tag/jorge-alberto-vasquez/">JORGE ALBERTO VAZQUEZ</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15505"><a href="https://adoracionyliberacion.com/tag/padre-aberasturi/">PADRE J. LUIS ABERASTURI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364253 better-anim-fade menu-item-15494"><a href="https://adoracionyliberacion.com/category/profesor-miguel-gomez/">PROFESOR MIGUEL GÓMEZ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-697528757 better-anim-fade menu-item-15853"><a href="https://adoracionyliberacion.com/category/coronel-efren-diaz/">CORONEL EFRÉN DÍAZ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag better-anim-fade menu-item-15493"><a href="https://adoracionyliberacion.com/tag/sylvia-zamora/">SYLVIA ZAMORA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag better-anim-fade menu-item-15492"><a href="https://adoracionyliberacion.com/tag/laura-moheno/">LAURA MOHENO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15523"><a href="#">BLOGS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-667554526 better-anim-fade menu-item-15695"><a href="https://adoracionyliberacion.com/category/blog-adoracion-y-liberacion/">BLOG ADORACIÓN Y LIBERACIÓN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-668085769 better-anim-fade menu-item-10810"><a href="https://adoracionyliberacion.com/category/blog-de-damian-galeron/">BLOG DE DAMIÁN GALERÓN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag better-anim-fade menu-item-15396"><a href="https://adoracionyliberacion.com/tag/belen-en-danza/">BELÉN EN DANZA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-697528751 better-anim-fade menu-item-10813"><a href="https://adoracionyliberacion.com/category/el-comentario-del-padre-hugo-valdemar/">EL COMENTARIO DEL PADRE HUGO VALDEMAR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-667623130 better-anim-fade menu-item-10811"><a href="https://adoracionyliberacion.com/category/blog-de-jose-luis-aberasturi/">BLOG DE JOSE LUIS ABERASTURI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15375"><a href="#">BIBLIOTECA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15446"><a href="#">FUENTES Y MAGISTERIO</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5976"><a href="https://adoracionyliberacion.com/biblia/">BIBLIA</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15453"><a href="#">TRADICIÓN</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6089"><a href="https://adoracionyliberacion.com/san-alfonso-ma-de-ligorio/">SAN ALFONSO Mª DE LIGORIO</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6084"><a href="https://adoracionyliberacion.com/san-juan-de-la-cruz/">SAN JUAN DE LA CRUZ</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15456"><a href="#">MAGISTERIO</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15466"><a href="#">CONCILIOS</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15465"><a href="#">SUMOS PONTIFICES</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6262"><a href="https://adoracionyliberacion.com/san-pio-v-1566-1572/">SAN PÍO V (1566-1572)</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6272"><a href="https://adoracionyliberacion.com/pio-ix-1846-1878/">PÍO IX (1846-1878)</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6115"><a href="https://adoracionyliberacion.com/leon-xiii-1878-1903/">LEÓN XIII (1878-1903)</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6109"><a href="https://adoracionyliberacion.com/piox/">SAN PIO X (1903-1914)</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6267"><a href="https://adoracionyliberacion.com/pio-xii-1939-1958/">PÍO XII (1939-1958)</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15449"><a href="#">GRANDES AUTORES CATÓLICOS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6165"><a href="https://adoracionyliberacion.com/leonardo-castellani/">LEONARDO CASTELLANI</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-667554526 better-anim-fade menu-item-10809"><a href="https://adoracionyliberacion.com/category/blog-adoracion-y-liberacion/">BLOG AYL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-704364366 better-anim-fade menu-item-15409"><a href="https://adoracionyliberacion.com/category/jerarquia/">JERARQUÍA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-601483173 better-anim-fade menu-item-15410"><a href="https://adoracionyliberacion.com/category/jerarquia/monsenor-vigano/">MONSEÑOR VIGANÓ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-230969879 better-anim-fade menu-item-15412"><a href="https://adoracionyliberacion.com/category/jerarquia/cardenal-burke/">CARDENAL BURKE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44521625 better-anim-fade menu-item-15411"><a href="https://adoracionyliberacion.com/category/jerarquia/monsenor-hector-aguer/">MONSEÑOR HÉCTOR AGUER</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15383"><a href="#">IDIOMAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364215 better-anim-fade menu-item-15384"><a href="https://adoracionyliberacion.com/category/idiomas/catholic-faithful-remnant/">INGLÉS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364216 better-anim-fade menu-item-15385"><a href="https://adoracionyliberacion.com/category/idiomas/rimanente-fedele-cattolico/">ITALIANO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364199 better-anim-fade menu-item-15386"><a href="https://adoracionyliberacion.com/category/idiomas/remanescente-fiel-catolico/">PORTUGUÉS</a></li>
</ul>
</li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Todos los derechos reservados.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Diseño web <a href="http://fernandoruiz.digital/item/publisher/15801051?ref=Better-Studio">Fernandoruiz.digital</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202142'></script>
	<div style="display:none">
	<div class="grofile-hash-map-7175f6210ceb8cd15cef433835b8a7dd">
	</div>
	</div>
<div style="display:none;"><script id="_wauqaa">var _wau = _wau || []; _wau.push(["small", "ckn40sxxb3", "qaa"]);</script><script async src="//waust.at/s.js"></script></div><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='better-reviews-js-extra'>
var betterReviewsLoc = {"ajax_url":"https:\/\/adoracionyliberacion.com\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/adoracionyliberacion.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"es-ES","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/adoracionyliberacion.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /></feComponentTransfer></filter></defs></svg>		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Iniciar sesión						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://adoracionyliberacion.com">
							<input type="search" class="search-field"
							       placeholder="Buscar"
							       value="" name="s"
							       title="Buscar por:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_61759_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://adoracionyliberacion.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Bienvenido. Inicia sesión</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_61759_user_login" class="input"
						       value="" size="20"
						       placeholder="Nombre de usuario o email" required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_61759_user_pass"
						       class="input"
						       value="" size="20" placeholder="Contraseña"
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://adoracionyliberacion.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fadoracionyliberacion.com%2F2021%2F10%2F19%2Fpotentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol%2F"
						   class="go-reset-panel">¿Has olvidado tu contraseña?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_61759_rememberme"
							       value="forever"  />
							<label class="remember-label">Recordame</label>
						</span>
											</div>

								<div style="margin: 5px 0 20px;">
				<label for="jetpack_protect_answer">
					Demuestra que eres un ser humano				</label>
				<br/>
				<span style="vertical-align:super;">
					1 &nbsp; + &nbsp; 3 &nbsp; = &nbsp;				</span>
				<input type="text" id="jetpack_protect_answer" name="jetpack_protect_num" value="" size="2" style="width:30px;height:25px;vertical-align:middle;font-size:13px;" class="input" />
				<input type="hidden" name="jetpack_protect_answer" value="9786da1f1035941dea5873e666c623b8ed6ecf8e" />
			</div>
		
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Iniciar sesión"/>
						<input type="hidden" name="redirect_to" value="https://adoracionyliberacion.com/2021/10/19/potentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Iniciar sesión</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recuperar tu contraseña</p>
						<p>Se te enviará la contraseña a tu email</p>
					</div>
										<form name="lostpasswordform" id="form_61759_lostpasswordform"
					      action="https://adoracionyliberacion.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Nombre de usuario o Email"
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Enviar mi contraseña"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='all-css-ef5df362857caa48fa7ced445595bb56' href='https://adoracionyliberacion.com/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<script id='better-post-views-cache-js-extra'>
var better_post_views_vars = {"admin_ajax_url":"https:\/\/adoracionyliberacion.com\/wp-admin\/admin-ajax.php","post_id":"16104"};
</script>
<script type='text/javascript'  src='https://adoracionyliberacion.com/_static/??-eJx9jNEKwjAMAH/ILrhuvomfIm1WZrY2CTazv68DfVJ8Oji4a+pQ2BIbaN5m4gpLMg24wpUYIW6UJ9CbmPAbXSHulnpo32lMZunuVKq5B6X2mv2QfwYoMQuuFSaqtscf4QJTCUayl5dyPp68H8beD/0Ta6lImg=='></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202142' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript'  src='https://adoracionyliberacion.com/wp-content/plugins/jetpack/modules/wpgroho.js?m=1595956008'></script>
<script src='https://adoracionyliberacion.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://adoracionyliberacion.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/adoracionyliberacion.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/adoracionyliberacion.com\/wp-admin\/admin-ajax.php","nonce":"d36c02dc98","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/adoracionyliberacion.com\/wp-login.php?redirect_to=https%3A%2F%2Fadoracionyliberacion.com%2F2021%2F10%2F19%2Fpotentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://adoracionyliberacion.com/_static/??-eJyVUNtOwzAM/SHSEFrS7gHxKchJ3C5dbsQJ0/h6jMQkHgCxR/tc7XMRNqeGqckS+uYTyR1bAXuSLz5ZaboPTpZMLSIRbDhEn4ad7s7/Eu6vHetl+EJERfLvN1oEf0KS7NPxCMkFrN/0TAvdMb6TtDlG9uKQEi6/cHjEaND9UcFga1gFOIqQ+OD6qQP3hrV58mm7rb2FmjthuGLiuvjBxpAwmT/N6RbsEaV1cACtFzXPE47TvB6UXsdlXpw1an1wrH+OT0qPk57ulX78AICSqjE='></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202142#ver=202142&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<script>
var asumcrnew=function(t){"use strict";return{init:function(){0==asumcrnew.ads_state()&&asumcrnew.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".asumcrnew-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://adoracionyliberacion.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){asumcrnew.init()});

</script>

<!-- BetterFramework Header Lagged Inline CSS -->
<style>
.cwqfo.cwqfo-pubadban.cwqfo-show-desktop.cwqfo-show-tablet-portrait.cwqfo-show-tablet-landscape.cwqfo-loc-header_aside_logo.cwqfo-align-right.cwqfo-column-1.cwqfo-hide-on-phone.cwqfo-clearfix.no-bg-box-model {
    margin-bottom: 0;
}

</style>
<!-- /BetterFramework Header Lagged Inline CSS-->

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=119079235&postid=16104&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.3-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7f2179b2f04a43f249ed8507b1d00116be0e6723#parent=https%3A%2F%2Fadoracionyliberacion.com%2F2021%2F10%2F19%2Fpotentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=119079235&postid=16104&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.3-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7f2179b2f04a43f249ed8507b1d00116be0e6723#parent=https%3A%2F%2Fadoracionyliberacion.com%2F2021%2F10%2F19%2Fpotentes-palabras-de-monsenor-vigano-para-el-dia-sin-miedo-de-turin-y-acceso-al-video-en-espanol%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202142.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3-a.3',blog:'119079235',post:'16104',tz:'2',srv:'adoracionyliberacion.com'} ]);
	_stq.push([ 'clickTrackerInit', '119079235', '16104' ]);
</script>

</body>
</html>
<!--
	generated 63 seconds ago
	generated in 0.717 seconds
	served from batcache in 0.003 seconds
	expires in 237 seconds
-->
