<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://adoracionyliberacion.com/xmlrpc.php"/>

		<title>¿Quién me ha tocado el manto? &#8211; Adoración y Liberación</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://adoracionyliberacion.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_es"/>
<meta property="og:site_name" content="Adoración y Liberación"/>
<meta property="og:url" content="https://adoracionyliberacion.com/2022/02/01/quien-me-ha-tocado-el-manto/"/>
<meta property="og:title" content="¿Quién me ha tocado el manto?"/>
<meta property="og:image" content="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?fit=1024%2C1024&amp;ssl=1"/>
<meta property="article:section" content="EVANGELIO Y ROSARIO"/>
<meta property="article:tag" content="SANTO ROSARIO"/>
<meta property="og:description" content="&nbsp;&nbsp;&nbsp;&nbsp;Ayer 31 de Enero, Festividad de San Juan Bosco , recordábamos una de sus frases:&quot;ORAR CON LA CONVICCIÓN DE SER ESCUCHADO&quot;Jairo y la mujer con hemorragias, tuvieron Fé y fueron a buscar a Jesús para pedirle su ayuda, pues sabía"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://adoracionyliberacion.com/2022/02/01/quien-me-ha-tocado-el-manto/"/>
<meta name="twitter:title" content="¿Quién me ha tocado el manto?"/>
<meta name="twitter:description" content="&nbsp;&nbsp;&nbsp;&nbsp;Ayer 31 de Enero, Festividad de San Juan Bosco , recordábamos una de sus frases:&quot;ORAR CON LA CONVICCIÓN DE SER ESCUCHADO&quot;Jairo y la mujer con hemorragias, tuvieron Fé y fueron a buscar a Jesús para pedirle su ayuda, pues sabía"/>
<meta name="twitter:image" content="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?fit=1024%2C1024&amp;ssl=1"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Adoración y Liberación &raquo; Feed" href="https://adoracionyliberacion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Adoración y Liberación &raquo; Feed de los comentarios" href="https://adoracionyliberacion.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Adoración y Liberación &raquo; Comentario ¿Quién me ha tocado el manto? del feed" href="https://adoracionyliberacion.com/2022/02/01/quien-me-ha-tocado-el-manto/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/adoracionyliberacion.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-615ecb37af0e50c44563b55a8c2c06c0' href='https://adoracionyliberacion.com/_static/??-eJyVUVlOxDAMvRBpmDLiD3GWNLEiT51FsUPV25OiYVRa0cJPlBf7LY6nrGyKAlF0puoxsva1wQGK10NFcnqgZEdFOBRTZs0yE3SW+WnaU8nMqYryBd3PRoyWqgPWN9YBHBogCAtzDXKjQ1EE3ti5CxhP2a22xmvObir8AG2YQVg7ZNGt7+vx3wTlUjSCKSquIbQ/OVJQBWwtBaP/1nrIPCq/8W8g2dhRh+QqtekJx3aeLECAReXEzWlleEja+nAd2BbMy4wb9FeJCZ1fvCXle5jDBMGwQGFCB0XnOhDadfp1uQtmv+SaKRm30bGVJYWzxIv+/b60voe3y+v1pX++9Nf+E943Mz8=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='screen-css-168a7d9353c5cb0de303876fc0fc903a' href='https://adoracionyliberacion.com/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-fontawesome.css?m=1630239028' type='text/css' media='screen' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/all.css?ver=5.15.4' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic&#038;display=swap' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://adoracionyliberacion.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='give-js-extra'>
var give_global_vars = {"ajaxurl":"https:\/\/adoracionyliberacion.com\/wp-admin\/admin-ajax.php","checkout_nonce":"6366264934","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":",","decimal_separator":".","no_gateway":"Por favor, elige un m\u00e9todo de pago.","bad_minimum":"La cantidad m\u00ednima personalizada de donaci\u00f3n para este formulario es","bad_maximum":"La cantidad m\u00e1xima de donaci\u00f3n personalizada para este formulario es de","general_loading":"Cargando...","purchase_loading":"Por favor, espera...","textForOverlayScreen":"<h3>Procesando...<\/h3><p>\u00a1Esto solo tardar\u00e1 un segundo!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.18.0","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Por favor, elige un m\u00e9todo de pago.","give_first":"Por favor, introduce tu nombre.","give_last":"Por favor, introduce tus apellidos.","give_email":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","give_user_login":"Direcci\u00f3n de correo electr\u00f3nico o nombre de usuario no v\u00e1lidos","give_user_pass":"Introduce una contrase\u00f1a.","give_user_pass_confirm":"Introduce la contrase\u00f1a de confirmaci\u00f3n.","give_agree_to_terms":"Debes aceptar los t\u00e9rminos y condiciones."},"confirm_email_sent_message":"Por favor, comprueba tu correo electr\u00f3nico y haz clic en el enlace para acceder a tu historial completo de donaciones.","ajax_vars":{"ajaxurl":"https:\/\/adoracionyliberacion.com\/wp-admin\/admin-ajax.php","ajaxNonce":"61b183d85a","loading":"Cargando","select_option":"Por favor, selecciona una opci\u00f3n","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"1e3052b9b45eeef72719e7e448205b94","session_nonce_cookie_name":"wp-give_session_reset_nonce_1e3052b9b45eeef72719e7e448205b94","session_cookie_name":"wp-give_session_1e3052b9b45eeef72719e7e448205b94","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/adoracionyliberacion.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
</script>
<script id='give_recurring_script-js-extra'>
var Give_Recurring_Vars = {"email_access":"1","pretty_intervals":{"1":"Every","2":"Every two","3":"Every three","4":"Every four","5":"Every five","6":"Every six"},"pretty_periods":{"day":"Daily","week":"Weekly","month":"Mensualmente","quarter":"Quarterly","half-year":"Semi-Annually","year":"Yearly"},"messages":{"daily_forbidden":"The selected payment method does not support daily recurring giving. Please select another payment method or supported giving frequency.","confirm_cancel":"Are you sure you want to cancel this subscription?"},"multi_level_message_pre_text":"You have chosen to donate"};
</script>
<script type='text/javascript'  src='https://adoracionyliberacion.com/_static/??-eJx9jM0Kg0AMhF/INfiDbQ/SZ5E1LFncuE2ylb59FeqlB2FgYGa+2bIj9kuZUSHuehWUz89coiCTYZ2I66jVlp1f2ZAN8lICsUKgN8KkiqYwk9rxcWQXcyfoiwhxOMH4X+z0M43N0LfD7f7o+i+HOT11'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script src='https://www.googletagmanager.com/gtag/js?id=UA-135389027-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["adoracionyliberacion.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-135389027-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript'  src='https://adoracionyliberacion.com/_static/??-eJytzEESgjAMBdALCUEc1I3jWSjEabBJO/2BXl8XHsHtW7xWuiWbszl5ZGVQ2UMSRK4ktqR9/VKSAArszrV71Vm55fqmGWAHbaDomiZEOXoV6zec2j/WyijZ1t/51Mf5ehnv43Qbhg8tGERL'></script>
<link rel="https://api.w.org/" href="https://adoracionyliberacion.com/wp-json/" /><link rel="alternate" type="application/json" href="https://adoracionyliberacion.com/wp-json/wp/v2/posts/18509" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://adoracionyliberacion.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://adoracionyliberacion.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://adoracionyliberacion.com/2022/02/01/quien-me-ha-tocado-el-manto/" />
<link rel='shortlink' href='https://wp.me/p83DWP-4Ox' />
<link rel="alternate" type="application/json+oembed" href="https://adoracionyliberacion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadoracionyliberacion.com%2F2022%2F02%2F01%2Fquien-me-ha-tocado-el-manto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://adoracionyliberacion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadoracionyliberacion.com%2F2022%2F02%2F01%2Fquien-me-ha-tocado-el-manto%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.49.1" /><script>var ms_grabbing_curosr='https://adoracionyliberacion.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://adoracionyliberacion.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.0 - Responsive Touch Image Slider" />
<meta name="generator" content="Give v2.18.0" />
<style type='text/css'>img#wpstats{display:none}</style>
	
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="description" content="&nbsp; &nbsp; &nbsp; &nbsp; Ayer 31 de Enero, Festividad de San Juan Bosco , recordábamos una de sus frases: &quot;ORAR CON LA CONVICCIÓN DE SER ESCUCHADO&quot; Jairo y la mujer con hemorragias, tuvieron Fé y fueron a buscar a Jesús para pedirle su ayuda, pues sabían que solo Él podía ayudarles... ¿ Nosotros tenemos esa&hellip;" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://adoracionyliberacion.com/wp-content/uploads/2021/09/logo-adoracion-y-liberacion-1.jpg"
    },
    "url": "https://adoracionyliberacion.com/",
    "name": "Adoraci\u00f3n y Liberaci\u00f3n",
    "description": "Por Vicente Montesinos"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Adoraci\u00f3n y Liberaci\u00f3n",
    "alternateName": "Por Vicente Montesinos",
    "url": "https://adoracionyliberacion.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "\u00bfQui\u00e9n me ha tocado el manto?",
    "description": "&nbsp;&nbsp;&nbsp;&nbsp;Ayer 31 de Enero, Festividad de San Juan Bosco , record\u00e1bamos una de sus frases:\"ORAR CON LA CONVICCI\u00d3N DE SER ESCUCHADO\"Jairo y la mujer con hemorragias, tuvieron F\u00e9 y fueron a buscar a Jes\u00fas para pedirle su ayuda, pues sab\u00eda",
    "datePublished": "2022-02-01",
    "dateModified": "2022-02-01",
    "author": {
        "@type": "Person",
        "@id": "#person-AdoracinyLiberacin",
        "name": "Adoraci\u00f3n y Liberaci\u00f3n"
    },
    "image": "https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?fit=1280%2C1280&ssl=1",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://adoracionyliberacion.com/2022/02/01/quien-me-ha-tocado-el-manto/"
}</script>

<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3747810263093574" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<link rel='stylesheet' id='better-playlist' href='https://adoracionyliberacion.com/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://adoracionyliberacion.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://adoracionyliberacion.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://adoracionyliberacion.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://adoracionyliberacion.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://adoracionyliberacion.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://adoracionyliberacion.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-pack' href='https://adoracionyliberacion.com/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://adoracionyliberacion.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-embedder-pack-pro' href='https://adoracionyliberacion.com/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://adoracionyliberacion.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://adoracionyliberacion.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://adoracionyliberacion.com/wp-content/themes/publisher/style-7.10.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-pure-magazine' href='https://adoracionyliberacion.com/wp-content/themes/publisher/includes/styles/pure-magazine/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.10.0-1643719500' href='https://adoracionyliberacion.com/wp-content/bs-booster-cache/32416fc0648565efaf4a6943bbceb674.css' type='text/css' media='all' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Quién me ha tocado el manto?" />
<meta property="og:url" content="https://adoracionyliberacion.com/2022/02/01/quien-me-ha-tocado-el-manto/" />
<meta property="og:description" content="&nbsp; &nbsp; &nbsp; &nbsp; Ayer 31 de Enero, Festividad de San Juan Bosco , recordábamos una de sus frases: &#8220;ORAR CON LA CONVICCIÓN DE SER ESCUCHADO&#8221; Jairo y la mujer con hemorragias, …" />
<meta property="article:published_time" content="2022-02-01T12:56:43+00:00" />
<meta property="article:modified_time" content="2022-02-01T12:57:18+00:00" />
<meta property="og:site_name" content="Adoración y Liberación" />
<meta property="og:image" content="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?fit=1200%2C1200&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@adoralibera" />
<meta name="twitter:text:title" content="¿Quién me ha tocado el manto?" />
<meta name="twitter:image" content="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?fit=1200%2C1200&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2020/03/cropped-5799e-logo-ayl-circular-full.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2020/03/cropped-5799e-logo-ayl-circular-full.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2020/03/cropped-5799e-logo-ayl-circular-full.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2020/03/cropped-5799e-logo-ayl-circular-full.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">#site-logo{
	height: 88px !important;

}
.scriptlesssocialsharing{
	display:none;
}
.social-custom{
	float:left;
	margin-right:10px
}
aside#sidebar div {
    margin-bottom: 0;
}
.site-header.header-style-2 .main-menu.menu > li {
    float: left;
    display: inline-block;
    margin: 0 1px 0 0;
}
.single-post-title {
    font-family: 'Roboto';
    font-weight: 500;
    text-transform: inherit !important;
}
.listing-mg-9-item .content-container, .listing-mg-9-item .title {
    font-family: 'Roboto';
    font-weight: 500;
    font-size: 21px;
    text-align: inherit;
    text-transform: inherit !important;
    color: #ffffff;
}
.listing-mg-type-1 .post-meta .comments {
    color: #fff;
    float: right;
    margin-right: 0;
    display: none;
    margin-left: 15px;
}
.give-btn {
    color: #fff;
}</style><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-135389027-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-18509 single-format-standard wp-custom-logo give-recurring _masterslider _msp_version_3.5.0 bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-boxed active-ajax-search single-prim-cat-704364443 single-cat-704364443  bs-hide-ha wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/adoracionliberacion" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/adoralibera" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UClD06A-_NT1iJ8lxNs-doJw" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/adoracionliberacion" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item telegram"><a href = "https://t.me/adoracionyliberacion" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-title" >  </span> </a> </li> 			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Iniciar sesión							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_38513_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://adoracionyliberacion.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Bienvenido. Inicia sesión</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_38513_user_login" class="input"
						       value="" size="20"
						       placeholder="Nombre de usuario o email" required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_38513_user_pass"
						       class="input"
						       value="" size="20" placeholder="Contraseña"
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://adoracionyliberacion.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fadoracionyliberacion.com%2F2022%2F02%2F01%2Fquien-me-ha-tocado-el-manto%2F"
						   class="go-reset-panel">¿Has olvidado tu contraseña?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_38513_rememberme"
							       value="forever"  />
							<label class="remember-label">Recordame</label>
						</span>
											</div>

								<div style="margin: 5px 0 20px;">
				<p style="font-size: 14px;">
					Demuestra que eres un ser humano				</p>
				<br/>
				<label for="jetpack_protect_answer" style="vertical-align:super;">
					6 &nbsp; + &nbsp; 2 &nbsp; = &nbsp;				</label>
				<input type="number" id="jetpack_protect_answer" name="jetpack_protect_num" value="" size="2" style="width:50px;height:25px;vertical-align:middle;font-size:13px;" class="input" />
				<input type="hidden" name="jetpack_protect_answer" value="9efb32738348fbdbfc49e596ee091ee3e9992a70" />
			</div>
		
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Iniciar sesión"/>
						<input type="hidden" name="redirect_to" value="https://adoracionyliberacion.com/2022/02/01/quien-me-ha-tocado-el-manto/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Iniciar sesión</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recuperar tu contraseña</p>
						<p>Se te enviará la contraseña a tu email</p>
					</div>
										<form name="lostpasswordform" id="form_38513_lostpasswordform"
					      action="https://adoracionyliberacion.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Nombre de usuario o Email"
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Enviar mi contraseña"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">martes, febrero 1, 2022</span>
					</li>
					<li id="menu-item-15534" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15534"><a href="https://ayl.tv">AYL.TV</a></li>
<li id="menu-item-15158" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15158"><a href="https://adoracionyliberacion.com/quienes-somos/">QUIENES SOMOS&#8230;</a></li>
<li id="menu-item-15159" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15159"><a href="https://adoracionyliberacion.com/ayudanos/">AYÚDANOS A MANTENER NUESTRA ACTIVIDAD</a></li>
<li id="menu-item-15167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-15167"><a href="https://adoracionyliberacion.com/contacto/">CONTACTO</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://adoracionyliberacion.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://adoracionyliberacion.com/wp-content/uploads/2021/09/logo-adoracion-y-liberacion-1.jpg"
			     alt="Adoración y Liberación"  data-bsrjs="https://adoracionyliberacion.com/wp-content/uploads/2021/09/logo-adoracion-y-liberacion-1.jpg"  />

			<span class="site-title">Adoración y Liberación - Por Vicente Montesinos</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="asumcrnew asumcrnew-pubadban asumcrnew-show-desktop asumcrnew-show-tablet-portrait asumcrnew-show-tablet-landscape asumcrnew-loc-header_aside_logo asumcrnew-align-right asumcrnew-column-1 asumcrnew-hide-on-phone asumcrnew-clearfix no-bg-box-model"><div id="asumcrnew-15211-875494959" class="asumcrnew-container asumcrnew-type-code  asumcrnew-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="15211" data-type="code"><div id="asumcrnew-15211-875494959-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('asumcrnew-15211-875494959');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('asumcrnew-15211-875494959-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="4636346135" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('asumcrnew-15211-875494959-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="4636346135" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('asumcrnew-15211-875494959-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="4636346135" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-15366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364192 better-anim-fade menu-item-15366"><a href="https://adoracionyliberacion.com/category/director/">DIRECTOR</a></li>
<li id="menu-item-15368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364194 better-anim-fade menu-item-15368"><a href="https://adoracionyliberacion.com/category/padre-temayo/">Director espiritual</a></li>
<li id="menu-item-10717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-704364196 better-anim-fade menu-item-10717"><a href="https://adoracionyliberacion.com/category/corresponsales/">CORRESPONSALES</a>
<ul class="sub-menu">
	<li id="menu-item-10766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364200 better-anim-fade menu-item-10766"><a href="https://adoracionyliberacion.com/category/corresponsales/corresponsal-en-portugal/">PORTUGAL</a></li>
	<li id="menu-item-11731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364228 better-anim-fade menu-item-11731"><a href="https://adoracionyliberacion.com/category/corresponsales/corresponsal-en-argentina/">ARGENTINA</a></li>
	<li id="menu-item-15461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364269 better-anim-fade menu-item-15461"><a href="https://adoracionyliberacion.com/category/corresponsales/corresponsal-en-costa-rica/">COSTA RICA</a></li>
	<li id="menu-item-15462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364246 better-anim-fade menu-item-15462"><a href="https://adoracionyliberacion.com/category/corresponsales/corresponsal-en-paraguay/">PARAGUAY</a></li>
	<li id="menu-item-15474" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15474"><a href="https://adoracionyliberacion.com/category/corresponsal-en-italia/">ITALIA</a></li>
	<li id="menu-item-15478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364368 better-anim-fade menu-item-15478"><a href="https://adoracionyliberacion.com/category/corresponsales/corresponsal-en-mexico/">MÉXICO</a></li>
	<li id="menu-item-15479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364369 better-anim-fade menu-item-15479"><a href="https://adoracionyliberacion.com/category/corresponsales/corresponsal-en-colombia/">COLOMBIA</a></li>
	<li id="menu-item-15477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364367 better-anim-fade menu-item-15477"><a href="https://adoracionyliberacion.com/category/corresponsales/corresponsal-en-usa/">U.S.A.</a></li>
</ul>
</li>
<li id="menu-item-10716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-704364195 better-anim-fade menu-item-10716"><a href="https://adoracionyliberacion.com/category/firma-invitada/">FIRMAS</a>
<ul class="sub-menu">
	<li id="menu-item-15490" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag better-anim-fade menu-item-15490"><a href="https://adoracionyliberacion.com/tag/damian-galeron/">DAMIÁN GALERÓN</a></li>
	<li id="menu-item-15491" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag better-anim-fade menu-item-15491"><a href="https://adoracionyliberacion.com/tag/laureano-benitez/">LAUREANO BENÍTEZ</a></li>
	<li id="menu-item-15495" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15495"><a href="https://adoracionyliberacion.com/tag/Andrea-Cionci/">ANDREA CIONCI</a></li>
	<li id="menu-item-15501" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15501"><a href="https://adoracionyliberacion.com/tag/belen-calvo/">BELÉN CALVO</a></li>
	<li id="menu-item-15503" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15503"><a href="https://adoracionyliberacion.com/tag/rafael-maria-molina/">DR. RAFAEL MARÍA MOLINA</a></li>
	<li id="menu-item-15506" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15506"><a href="https://adoracionyliberacion.com/tag/antonio-pena/">DR. ANTONIO PEÑA</a></li>
	<li id="menu-item-15500" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15500"><a href="https://adoracionyliberacion.com/tag/angel-ortega/">ANGEL ORTEGA</a></li>
	<li id="menu-item-15502" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15502"><a href="https://adoracionyliberacion.com/tag/lina-castillo/">LINA CASTILLO</a></li>
	<li id="menu-item-15499" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15499"><a href="https://adoracionyliberacion.com/tag/angel-boya/">ANGEL BOYA</a></li>
	<li id="menu-item-15504" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15504"><a href="https://adoracionyliberacion.com/tag/jorge-alberto-vasquez/">JORGE ALBERTO VAZQUEZ</a></li>
	<li id="menu-item-15505" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15505"><a href="https://adoracionyliberacion.com/tag/padre-aberasturi/">PADRE J. LUIS ABERASTURI</a></li>
	<li id="menu-item-15494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364253 better-anim-fade menu-item-15494"><a href="https://adoracionyliberacion.com/category/profesor-miguel-gomez/">PROFESOR MIGUEL GÓMEZ</a></li>
	<li id="menu-item-15853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-697528757 better-anim-fade menu-item-15853"><a href="https://adoracionyliberacion.com/category/coronel-efren-diaz/">CORONEL EFRÉN DÍAZ</a></li>
	<li id="menu-item-15493" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag better-anim-fade menu-item-15493"><a href="https://adoracionyliberacion.com/tag/sylvia-zamora/">SYLVIA ZAMORA</a></li>
	<li id="menu-item-15492" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag better-anim-fade menu-item-15492"><a href="https://adoracionyliberacion.com/tag/laura-moheno/">LAURA MOHENO</a></li>
	<li id="menu-item-16247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364300 better-anim-fade menu-item-16247"><a href="https://adoracionyliberacion.com/category/juan-cicconi/">JUAN CICCONI</a></li>
	<li id="menu-item-16716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364386 better-anim-fade menu-item-16716"><a href="https://adoracionyliberacion.com/category/karin-becker/">KARIN BECKER</a></li>
</ul>
</li>
<li id="menu-item-15523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15523"><a href="#">BLOGS</a>
<ul class="sub-menu">
	<li id="menu-item-15695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-667554526 better-anim-fade menu-item-15695"><a href="https://adoracionyliberacion.com/category/blog-adoracion-y-liberacion/">BLOG ADORACIÓN Y LIBERACIÓN</a></li>
	<li id="menu-item-10810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-668085769 better-anim-fade menu-item-10810"><a href="https://adoracionyliberacion.com/category/blog-de-damian-galeron/">BLOG DE DAMIÁN GALERÓN</a></li>
	<li id="menu-item-15396" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag better-anim-fade menu-item-15396"><a href="https://adoracionyliberacion.com/tag/belen-en-danza/">BELÉN EN DANZA</a></li>
	<li id="menu-item-10813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-697528751 better-anim-fade menu-item-10813"><a href="https://adoracionyliberacion.com/category/el-comentario-del-padre-hugo-valdemar/">EL COMENTARIO DEL PADRE HUGO VALDEMAR</a></li>
	<li id="menu-item-10811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-667623130 better-anim-fade menu-item-10811"><a href="https://adoracionyliberacion.com/category/blog-de-jose-luis-aberasturi/">BLOG DE JOSE LUIS ABERASTURI</a></li>
</ul>
</li>
<li id="menu-item-15375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15375"><a href="#">BIBLIOTECA</a>
<ul class="sub-menu">
	<li id="menu-item-15446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15446"><a href="#">FUENTES Y MAGISTERIO</a>
	<ul class="sub-menu">
		<li id="menu-item-5976" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5976"><a href="https://adoracionyliberacion.com/biblia/">BIBLIA</a></li>
		<li id="menu-item-15453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15453"><a href="#">TRADICIÓN</a>
		<ul class="sub-menu">
			<li id="menu-item-6089" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6089"><a href="https://adoracionyliberacion.com/san-alfonso-ma-de-ligorio/">SAN ALFONSO Mª DE LIGORIO</a></li>
			<li id="menu-item-6084" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6084"><a href="https://adoracionyliberacion.com/san-juan-de-la-cruz/">SAN JUAN DE LA CRUZ</a></li>
		</ul>
</li>
		<li id="menu-item-15456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15456"><a href="#">MAGISTERIO</a>
		<ul class="sub-menu">
			<li id="menu-item-15466" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15466"><a href="#">CONCILIOS</a></li>
			<li id="menu-item-15465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15465"><a href="#">SUMOS PONTIFICES</a>
			<ul class="sub-menu">
				<li id="menu-item-6262" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6262"><a href="https://adoracionyliberacion.com/san-pio-v-1566-1572/">SAN PÍO V (1566-1572)</a></li>
				<li id="menu-item-6272" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6272"><a href="https://adoracionyliberacion.com/pio-ix-1846-1878/">PÍO IX (1846-1878)</a></li>
				<li id="menu-item-6115" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6115"><a href="https://adoracionyliberacion.com/leon-xiii-1878-1903/">LEÓN XIII (1878-1903)</a></li>
				<li id="menu-item-6109" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6109"><a href="https://adoracionyliberacion.com/piox/">SAN PIO X (1903-1914)</a></li>
				<li id="menu-item-6267" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6267"><a href="https://adoracionyliberacion.com/pio-xii-1939-1958/">PÍO XII (1939-1958)</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-15449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15449"><a href="#">GRANDES AUTORES CATÓLICOS</a>
	<ul class="sub-menu">
		<li id="menu-item-6165" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6165"><a href="https://adoracionyliberacion.com/leonardo-castellani/">LEONARDO CASTELLANI</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-15409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-704364366 better-anim-fade menu-item-15409"><a href="https://adoracionyliberacion.com/category/jerarquia/">JERARQUÍA</a>
<ul class="sub-menu">
	<li id="menu-item-15410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-601483173 better-anim-fade menu-item-15410"><a href="https://adoracionyliberacion.com/category/jerarquia/monsenor-vigano/">MONSEÑOR VIGANÓ</a></li>
	<li id="menu-item-15412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-230969879 better-anim-fade menu-item-15412"><a href="https://adoracionyliberacion.com/category/jerarquia/cardenal-burke/">CARDENAL BURKE</a></li>
	<li id="menu-item-18253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62982732 better-anim-fade menu-item-18253"><a href="https://adoracionyliberacion.com/category/monsenor-schneider/">MONSEÑOR SCHNEIDER</a></li>
	<li id="menu-item-15411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44521625 better-anim-fade menu-item-15411"><a href="https://adoracionyliberacion.com/category/jerarquia/monsenor-hector-aguer/">MONSEÑOR HÉCTOR AGUER</a></li>
</ul>
</li>
<li id="menu-item-15383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15383"><a href="#">IDIOMAS</a>
<ul class="sub-menu">
	<li id="menu-item-15384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364215 better-anim-fade menu-item-15384"><a href="https://adoracionyliberacion.com/category/idiomas/catholic-faithful-remnant/">INGLÉS</a></li>
	<li id="menu-item-15385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364216 better-anim-fade menu-item-15385"><a href="https://adoracionyliberacion.com/category/idiomas/rimanente-fedele-cattolico/">ITALIANO</a></li>
	<li id="menu-item-15386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364199 better-anim-fade menu-item-15386"><a href="https://adoracionyliberacion.com/category/idiomas/remanescente-fiel-catolico/">PORTUGUÉS</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://adoracionyliberacion.com">
	<input type="search" class="search-field"
	       placeholder="Buscar"
	       value="" name="s"
	       title="Buscar por:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://adoracionyliberacion.com/" itemprop="url" rel="home">
											<img src="https://adoracionyliberacion.com/wp-content/uploads/2021/09/logo-adoracion-y-liberacion-1.jpg"
						     alt="Adoración y Liberación"  data-bsrjs="https://adoracionyliberacion.com/wp-content/uploads/2021/09/logo-adoracion-y-liberacion-1.jpg"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://adoracionyliberacion.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://adoracionyliberacion.com/category/evangelio-y-rosario/" ><span itemprop="name">EVANGELIO Y ROSARIO</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">¿Quién me ha tocado el manto?</span><meta itemprop="item" content="https://adoracionyliberacion.com/2022/02/01/quien-me-ha-tocado-el-manto/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="asumcrnew asumcrnew-after-header asumcrnew-pubadban asumcrnew-show-phone asumcrnew-loc-header_after asumcrnew-align-center asumcrnew-column-1 asumcrnew-hide-on-tablet-portrait asumcrnew-hide-on-tablet-landscape asumcrnew-hide-on-desktop asumcrnew-clearfix no-bg-box-model"><div id="asumcrnew-15441-713470804" class="asumcrnew-container asumcrnew-type-code  asumcrnew-hide-on-desktop asumcrnew-hide-on-tablet-portrait asumcrnew-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="15441" data-type="code"><div id="asumcrnew-15441-713470804-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('asumcrnew-15441-713470804');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) { document.getElementById('asumcrnew-15441-713470804-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="6089012699" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-18509" class="post-18509 post type-post status-publish format-standard has-post-thumbnail  category-evangelio-y-rosario tag-evangelio tag-palabra-de-dios tag-santo-rosario single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?fit=1280%2C1280&ssl=1"><img  width="750" height="430" alt="" data-src="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?resize=750%2C430&amp;ssl=1">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-704364443"><a href="https://adoracionyliberacion.com/category/evangelio-y-rosario/">EVANGELIO Y ROSARIO</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">¿Quién me ha tocado el manto?</span>
											</h1>
											<h2 class="post-subtitle">Evangelio de hoy martes 1 de febrero y Santo Rosario</h2><div class="post-meta single-post-meta">
			<a href="https://adoracionyliberacion.com/author/adoracionyliberacion/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://secure.gravatar.com/avatar/7175f6210ceb8cd15cef433835b8a7dd?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Por <b>Adoración y Liberación</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2022-02-01T13:57:18+01:00">Última actualización <b>Feb 1, 2022</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://adoracionyliberacion.com/2022/02/01/quien-me-ha-tocado-el-manto/#respond" class="post-share-btn post-share-btn-comments comments" title="Dejar un comentario en: “¿Quién me ha tocado el manto?”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="18509"><i class="bf-icon  fa fa-eye"></i> <b class="number">47</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fadoracionyliberacion.com%2F2022%2F02%2F01%2Fquien-me-ha-tocado-el-manto%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%C2%BFQui%C3%A9n+me+ha+tocado+el+manto%3F+%40adoralibera&url=https%3A%2F%2Fadoracionyliberacion.com%2F2022%2F02%2F01%2Fquien-me-ha-tocado-el-manto%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fadoracionyliberacion.com%2F2022%2F02%2F01%2Fquien-me-ha-tocado-el-manto%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fadoracionyliberacion.com%2F2022%2F02%2F01%2Fquien-me-ha-tocado-el-manto%2F&title=¿Quién me ha tocado el manto?" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=¿Quién me ha tocado el manto? %0A%0A https%3A%2F%2Fadoracionyliberacion.com%2F2022%2F02%2F01%2Fquien-me-ha-tocado-el-manto%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fadoracionyliberacion.com%2F2022%2F02%2F01%2Fquien-me-ha-tocado-el-manto%2F&media=https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?fit=1280%2C1280&ssl=1&description=¿Quién me ha tocado el manto?" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=¿Quién me ha tocado el manto?&body=https%3A%2F%2Fadoracionyliberacion.com%2F2022%2F02%2F01%2Fquien-me-ha-tocado-el-manto%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="scriptlesssocialsharing"><h3 class="scriptlesssocialsharing__heading">Comparte esta entrada:</h3><div class="scriptlesssocialsharing__buttons"><a class="button telegram" target="_blank" href="https://telegram.me/share/url?url=https%3A%2F%2Fadoracionyliberacion.com%2F2022%2F02%2F01%2Fquien-me-ha-tocado-el-manto%2F&#038;text=%C2%BFQui%C3%A9n%20me%20ha%20tocado%20el%20manto%3F" rel="noopener noreferrer nofollow"><span class="screen-reader-text">Compartir en Telegram</span></a><a class="button email" href="mailto:?body=He%20le%C3%ADdo%20esta%20entrada%20y%20quiero%20compartirlo%20contigo.%20Aqu%C3%AD%20tienes%20el%20enlace%3A%20https%3A%2F%2Fadoracionyliberacion.com%2F2022%2F02%2F01%2Fquien-me-ha-tocado-el-manto%2F&#038;subject=Una%20entrada%20que%20merece%20la%20pena%20compartir%3A%20%C2%BFQui%C3%A9n%20me%20ha%20tocado%20el%20manto%3F" rel="noopener noreferrer nofollow"><span class="screen-reader-text">Compartir en Email</span></a></div></div><p>&nbsp;</p>
<p>&nbsp;</p>
 <figure id="attachment_13272" aria-describedby="caption-attachment-13272" style="width: 180px" class="wp-caption aligncenter"><a href="https://t.me/adoracionyliberacion"><img data-attachment-id="13272" data-permalink="https://adoracionyliberacion.com/2021/04/26/el-tenista-djokovic-se-opone-a-la-vacunacion-y-espera-que-no-sea-obligatoria-para-los-jugadores/descarga-37/" data-orig-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/04/descarga-1.jpeg?fit=200%2C200&amp;ssl=1" data-orig-size="200,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="descarga" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/04/descarga-1.jpeg?fit=200%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/04/descarga-1.jpeg?fit=200%2C200&amp;ssl=1" class="wp-image-13272"  data-src="https://adoracionyliberacion.com/wp-content/uploads/2021/04/descarga-1.jpeg" alt="" width="180" height="180" srcset="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/04/descarga-1.jpeg?w=200&amp;ssl=1 200w, https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/04/descarga-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/04/descarga-1.jpeg?resize=120%2C120&amp;ssl=1 120w" sizes="(max-width: 180px) 100vw, 180px" /></a><figcaption id="caption-attachment-13272" class="wp-caption-text"><strong>SIGUENOS EN TELEGRAM</strong></figcaption></figure>
<p>&nbsp;</p>
<p>&nbsp;</p>
 <p>Ayer 31 de Enero, Festividad de San Juan Bosco , recordábamos una de sus frases:</p>
 <p>&#8220;ORAR CON LA CONVICCIÓN DE SER ESCUCHADO&#8221;</p>
 <p>Jairo y la mujer con hemorragias, tuvieron Fé y fueron a buscar a Jesús para pedirle su ayuda, pues sabían que solo Él podía ayudarles&#8230; ¿ Nosotros tenemos esa misma Fé? ¿Oramos con la convicción de que Dios nos escucha?</p>
 <p>Reflexionemos mientras leemos el evangelio de hoy y cojamos más fuertemente que nunca nuestro rosario en mano para pedir a Dios lo que sólo Él puede conseguir.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
 <h4 style="text-align: center;"><b>Lectura del santo evangelio según San Marcos (5,21-43):</b></h4>
<p>&nbsp;</p>
<div class="asumcrnew asumcrnew-post-inline asumcrnew-float-center asumcrnew-align-center asumcrnew-column-1 asumcrnew-clearfix no-bg-box-model"><div id="asumcrnew-15471-2053571915" class="asumcrnew-container asumcrnew-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="15471" data-type="code"><div id="asumcrnew-15471-2053571915-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('asumcrnew-15471-2053571915');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('asumcrnew-15471-2053571915-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('asumcrnew-15471-2053571915-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('asumcrnew-15471-2053571915-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('asumcrnew-15471-2053571915-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <blockquote><p>&nbsp;</p>
<p>En aquel tiempo, Jesús atravesó de nuevo en barca a la otra orilla, se le reunió mucha gente a su alrededor, y se quedó junto al lago. Se acercó un jefe de la sinagoga, que se llamaba Jairo, y, al verlo, se echó a sus pies, rogándole con insistencia: «Mi niña está en las últimas; ven, pon las manos sobre ella, para que se cure y viva.»<br />
Jesús se fue con él, acompañado de mucha gente que lo apretujaba. Había una mujer que padecía flujos de sangre desde hacía doce años. Muchos médicos la habían sometido a toda clase de tratamientos, y se había gastado en eso toda su fortuna; pero, en vez de mejorar, se había puesto peor. Oyó hablar de Jesús y, acercándose por detrás, entre la gente, le tocó el manto, pensando que con sólo tocarle el vestido curaría. Inmediatamente se secó la fuente de sus hemorragias, y notó que su cuerpo estaba curado.<br />
Jesús, notando que había salido fuerza de él, se volvió en seguida, en medio de la gente, preguntando: «¿Quién me ha tocado el manto?»<br />
Los discípulos le contestaron: «Ves como te apretuja la gente y preguntas: &#8220;¿Quién me ha tocado?&#8221;»<br />
Él seguía mirando alrededor, para ver quién había sido. La mujer se acercó asustada y temblorosa, al comprender lo que había pasado, se le echó a los pies y le confesó todo.<br />
Él le dijo: «Hija, tu fe te ha curado. Vete en paz y con salud.»<br />
Todavía estaba hablando, cuando llegaron de casa del jefe de la sinagoga para decirle: «Tu hija se ha muerto. ¿Para qué molestar más al maestro?»<br />
Jesús alcanzó a oír lo que hablaban y le dijo al jefe de la sinagoga: «No temas; basta que tengas fe.»<br />
No permitió que lo acompañara nadie, más que Pedro, Santiago y Juan, el hermano de Santiago. Llegaron a casa del jefe de la sinagoga y encontró el alboroto de los que lloraban y se lamentaban a gritos.<br />
Entró y les dijo: «¿Qué estrépito y qué lloros son éstos? La niña no está muerta, está dormida.»<br />
Se reían de él. Pero él los echó fuera a todos y, con el padre y la madre de la niña y sus acompañantes, entró donde estaba la niña, la cogió de la mano y le djo: «Talitha qumi» (que significa: «Contigo hablo, niña, levántate»).<br />
La niña se puso en pie inmediatamente y echó a andar; tenía doce años. Y se quedaron viendo visiones. Les insistió en que nadie se enterase; y les dijo que dieran de comer a la niña.</p>
<h5 style="text-align: center;"><strong>Palabra del Señor</strong></h5>
</blockquote>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
 <h4 style="text-align: center;"><strong>PINCHE AQUI PARA REZAR EL SANTO ROSARIO DE HOY CON </strong><b>Monseñor Viganò</b></h4>
<p>&nbsp;</p>
 <h4 style="text-align: center;"><a href="https://ayl.tv/video/mysteria-doloris-dolorosos-rezo-del-santo-rosario-con-mons-vigano-martes-y-viernes/"><img data-attachment-id="18143" data-permalink="https://adoracionyliberacion.com/?attachment_id=18143" data-orig-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2022/01/IMAGE-2022-01-09-234232.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMAGE 2022-01-09 23:42:32" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2022/01/IMAGE-2022-01-09-234232.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2022/01/IMAGE-2022-01-09-234232.jpg?fit=1024%2C576&amp;ssl=1" class="aligncenter wp-image-18143 size-publisher-lg"  data-src="https://adoracionyliberacion.com/wp-content/uploads/2022/01/IMAGE-2022-01-09-234232-750x430.jpg?crop=1" alt="" width="750" height="430" /></a></h4>
 <div class="mceTemp"></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
 <p><a href="https://adoracionyliberacion.com/donaciones-a-adoracion-y-liberacion/" target="_blank" rel="noopener"><img data-attachment-id="17172" data-permalink="https://adoracionyliberacion.com/2021/12/02/evangelio-de-hoy-y-santo-rosario-en-latin-y-en-espanol-no-todo-el-que-me-dice-senor-senor-entrara-en-el-reino-de-los-cielos/donativo/" data-orig-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/12/donativo.png?fit=800%2C650&amp;ssl=1" data-orig-size="800,650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="donativo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/12/donativo.png?fit=300%2C244&amp;ssl=1" data-large-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/12/donativo.png?fit=800%2C650&amp;ssl=1" class="aligncenter wp-image-17172 size-medium"  data-src="https://adoracionyliberacion.com/wp-content/uploads/2021/12/donativo-300x244.png" alt="" width="300" height="244" srcset="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/12/donativo.png?resize=300%2C244&amp;ssl=1 300w, https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/12/donativo.png?resize=768%2C624&amp;ssl=1 768w, https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/12/donativo.png?w=800&amp;ssl=1 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<hr /> 
<div style="text-align: center;"><em>…AYUDA A AyL A PODER SEGUIR</em></div>
 <div style="text-align: center;"><em>Únete ahora a ayl.tv y ayúdanos a seguir y crecer:</em></div>
 <div style="text-align: center;"><em><a href="https://ayl.tv/cuenta-de-membresia/tipos-de-suscripcion/" target="_blank" rel="noopener">https://ayl.tv/cuenta-de-membresia/tipos-de-suscripcion/</a></em></div>
<div class="asumcrnew asumcrnew-post-inline asumcrnew-float-center asumcrnew-align-center asumcrnew-column-1 asumcrnew-clearfix no-bg-box-model"><div id="asumcrnew-15471-1259722790" class="asumcrnew-container asumcrnew-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="15471" data-type="code"><div id="asumcrnew-15471-1259722790-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('asumcrnew-15471-1259722790');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('asumcrnew-15471-1259722790-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('asumcrnew-15471-1259722790-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('asumcrnew-15471-1259722790-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('asumcrnew-15471-1259722790-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>DANDO CAÑA Youtube: <a href="https://www.youtube.com/channel/UC2OST1xkjLcRlB-jqJaPddw?sub_confirmation=1" target="_blank" rel="noopener">https://www.youtube.com/channel/UC2OST1xkjLcRlB-jqJaPddw?sub_confirmation=1</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>ADORACIÓN Y LIBERACIÓN Youtube: <a href="https://www.youtube.com/channel/UClD06A-_NT1iJ8lxNs-doJw?sub_confirmation=1" target="_blank" rel="noopener">https://www.youtube.com/channel/UClD06A-_NT1iJ8lxNs-doJw?sub_confirmation=1</a></em></div>
<div class="asumcrnew asumcrnew-post-inline asumcrnew-float-center asumcrnew-align-center asumcrnew-column-1 asumcrnew-clearfix no-bg-box-model"><div id="asumcrnew-15471-1972863109" class="asumcrnew-container asumcrnew-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="15471" data-type="code"><div id="asumcrnew-15471-1972863109-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('asumcrnew-15471-1972863109');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('asumcrnew-15471-1972863109-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('asumcrnew-15471-1972863109-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('asumcrnew-15471-1972863109-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('asumcrnew-15471-1972863109-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>DUC IN ALTUM Youtube: <a href="https://www.youtube.com/channel/UCu9z3_47guy34n9c1jQO_xQ?sub_confirmation=1" target="_blank" rel="noopener">https://www.youtube.com/channel/UCu9z3_47guy34n9c1jQO_xQ?sub_confirmation=1</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>Canal VICENTE MONTESINOS: <a href="https://www.youtube.com/channel/UC_bDZK4g-aEBieZVoKRAwaA?sub_confirmation=1" target="_blank" rel="noopener">https://www.youtube.com/channel/UC_bDZK4g-aEBieZVoKRAwaA?sub_confirmation=1</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>Canal de Telegram: </em><a href="https://t.me/adoracionyliberacion"><em>t.me/adoracionyliberacion</em></a></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>Web: <a href="https://adoracionyliberacion.com/">adoraciónyliberación.com</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em> DIRECCIÓN POSTAL: <strong>«Adoración y Liberación». Apartado de Correos nº 5 – 46113 ESPAÑA</strong></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>  E-MAIL CONTACTO: <a target="_blank" rel="noopener">info@ayl.tv</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em> E-MAIL PEDIDOS DE ORACION Y SECRETARÍA: <a target="_blank" rel="noopener">miguelgomez@ayl.tv</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>——————</em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><strong><em>MODOS DE COLABORAR CON EL SOSTENIMIENTO DEL PROYECTO</em></strong></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>Todo el contenido de la plataforma independiente y propia AYL.TV es gratuito para todos. Sin embargo para poder ser una alternativa real necesitamos medios. Puedes apoyar a AYL.TV con una suscripción de pago en la propia plataforma, aquí:</em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em><a href="https://ayl.tv/cuenta-de-membresia/tipos-de-suscripcion/" target="_blank" rel="noopener">https://ayl.tv/cuenta-de-membresia/tipos-de-suscripcion/</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>Si lo prefieres también puedes hacer una donación, puntual o periódica, en Cuenta bancaria Openbank (Banco de Santander) : ES2500730100570163476193</em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>Y también puedes desde cualquier rincón del mundo hacer tu aportación puntual o periódica por Paypal en paypal.me/adoracionyliberacion</em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>Si deseas colaborar de otras formas, o tienes dudas, escribe a: <a target="_blank" rel="noopener">info@ayl.tv</a></em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"><em>Dios te bendiga. ¡Gracias por unirte a nosotros!</em></div>
 <div style="text-align: center;"></div>
 <div style="text-align: center;"></div>
 <div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-119079235-18509-61f934e7976f7' data-src='https://widgets.wp.com/likes/#blog_id=119079235&amp;post_id=18509&amp;origin=adoracionyliberacion.com&amp;obj_id=119079235-18509-61f934e7976f7' data-name='like-post-frame-119079235-18509-61f934e7976f7' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class="scriptlesssocialsharing"><h3 class="scriptlesssocialsharing__heading">Comparte esta entrada:</h3><div class="scriptlesssocialsharing__buttons"><a class="button telegram" target="_blank" href="https://telegram.me/share/url?url=https%3A%2F%2Fadoracionyliberacion.com%2F2022%2F02%2F01%2Fquien-me-ha-tocado-el-manto%2F&#038;text=%C2%BFQui%C3%A9n%20me%20ha%20tocado%20el%20manto%3F" rel="noopener noreferrer nofollow"><span class="screen-reader-text">Compartir en Telegram</span></a><a class="button email" href="mailto:?body=He%20le%C3%ADdo%20esta%20entrada%20y%20quiero%20compartirlo%20contigo.%20Aqu%C3%AD%20tienes%20el%20enlace%3A%20https%3A%2F%2Fadoracionyliberacion.com%2F2022%2F02%2F01%2Fquien-me-ha-tocado-el-manto%2F&#038;subject=Una%20entrada%20que%20merece%20la%20pena%20compartir%3A%20%C2%BFQui%C3%A9n%20me%20ha%20tocado%20el%20manto%3F" rel="noopener noreferrer nofollow"><span class="screen-reader-text">Compartir en Email</span></a></div></div> <div class="asumcrnew asumcrnew-post-bottom asumcrnew-float-center asumcrnew-align-center asumcrnew-column-1 asumcrnew-clearfix no-bg-box-model"><div id="asumcrnew-15471-1299437808" class="asumcrnew-container asumcrnew-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="15471" data-type="code"><div id="asumcrnew-15471-1299437808-place" class="asumcrnew-ll"></div><script>!function(e,n){var t="adsenseLoader";"function"==typeof define&&define.amd?define([],n()):"object"==typeof exports?module.exports=n():e[t]=n()}(this,function(e){"use strict";function n(o,r){var a,i;return function(){var e=this,n=arguments,t=+new Date;a&&t<a+o?(clearTimeout(i),i=setTimeout(function(){a=t,r.apply(e,n)},o)):(a=t,r.apply(e,n))}}function t(){if(!d.length)return!0;var i=window.pageYOffset,s=window.innerHeight;d.forEach(function(e){var n,t,o,r=[(n=e.getBoundingClientRect()).top+document.body.scrollTop,(n.left,document.body.scrollLeft)][0],a=e._adsenseLoaderData.options.laziness+1;if(s*a<r-i||0<i-r-e.offsetHeight-s*a)return!0;d=l(d,e),e._adsenseLoaderData.width=u(e),t=e.children[0],o="adsbygoogle",t.classList?t.classList.add(o):t.className+=" "+o,f.push(e),"undefined"!=typeof adsbygoogle?function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe").addEventListener("load",function(){n(e)})}(e):c.push(e)})}var o=250,r={laziness:1,onLoad:!1},d=[],f=[],c=[],u=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},l=function(e,n){return e.filter(function(e){return e!==n})};function a(e,o){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),o=function(e,n){var t,o={};for(t in e)Object.prototype.hasOwnProperty.call(e,t)&&(o[t]=e[t]);for(t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o}(r,o),[].forEach.call(e,function(e){var n,t;t=o,(n=e)._adsenseLoaderData={originalHTML:n.innerHTML,options:t},n.adsenseLoader=function(e){"destroy"==e&&(d=l(d,n),f=l(f,n),c=l(f,n),n.innerHTML=n._adsenseLoaderData.originalHTML)},e=n,d.push(e)}),this.elements=e,t()}return window.addEventListener("scroll",n(o,t)),window.addEventListener("resize",n(o,t)),window.addEventListener("resize",n(o,function(){if(!f.length)return!0;var n=!1;f.forEach(function(e){e._adsenseLoaderData.width!=u(e)&&(n=!0,f=l(f,e),e.innerHTML=e._adsenseLoaderData.originalHTML,d.push(e))}),n&&t()})),a.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.throttle&&(o=e.throttle)},a});</script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('asumcrnew-15471-1299437808');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('asumcrnew-15471-1299437808-place').innerHTML = '<ins  style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"><span>Loading...</span></ins>';         instant= new adsenseLoader( '#asumcrnew-15471-1299437808-place', {     onLoad: function( ad ){      if (ad.classList.contains('asumcrnew-ll')) {          ad.classList.remove('asumcrnew-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('asumcrnew-15471-1299437808-place').innerHTML = '<ins  style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"><span>Loading...</span></ins>';         instant= new adsenseLoader( '#asumcrnew-15471-1299437808-place', {     onLoad: function( ad ){      if (ad.classList.contains('asumcrnew-ll')) {          ad.classList.remove('asumcrnew-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('asumcrnew-15471-1299437808-place').innerHTML = '<ins  style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"><span>Loading...</span></ins>';         instant= new adsenseLoader( '#asumcrnew-15471-1299437808-place', {     onLoad: function( ad ){      if (ad.classList.contains('asumcrnew-ll')) {          ad.classList.remove('asumcrnew-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('asumcrnew-15471-1299437808-place').innerHTML = '<ins  style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3747810263093574"  data-ad-slot="2916904501"  data-ad-layout="in-article"  data-ad-format="fluid"><span>Loading...</span></ins>';         instant= new adsenseLoader( '#asumcrnew-15471-1299437808-place', {     onLoad: function( ad ){      if (ad.classList.contains('asumcrnew-ll')) {          ad.classList.remove('asumcrnew-ll');      }    }     });}</script></div></div>									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://adoracionyliberacion.com/tag/evangelio/" rel="tag">Evangelio</a><a href="https://adoracionyliberacion.com/tag/palabra-de-dios/" rel="tag">Palabra de Dios</a><a href="https://adoracionyliberacion.com/tag/santo-rosario/" rel="tag">SANTO ROSARIO</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://adoracionyliberacion.com/2022/02/01/quien-me-ha-tocado-el-manto/#respond" class="post-share-btn post-share-btn-comments comments" title="Dejar un comentario en: “¿Quién me ha tocado el manto?”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="18509"><i class="bf-icon  fa fa-eye"></i> <b class="number">47</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fadoracionyliberacion.com%2F2022%2F02%2F01%2Fquien-me-ha-tocado-el-manto%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%C2%BFQui%C3%A9n+me+ha+tocado+el+manto%3F+%40adoralibera&url=https%3A%2F%2Fadoracionyliberacion.com%2F2022%2F02%2F01%2Fquien-me-ha-tocado-el-manto%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fadoracionyliberacion.com%2F2022%2F02%2F01%2Fquien-me-ha-tocado-el-manto%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fadoracionyliberacion.com%2F2022%2F02%2F01%2Fquien-me-ha-tocado-el-manto%2F&title=¿Quién me ha tocado el manto?" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=¿Quién me ha tocado el manto? %0A%0A https%3A%2F%2Fadoracionyliberacion.com%2F2022%2F02%2F01%2Fquien-me-ha-tocado-el-manto%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fadoracionyliberacion.com%2F2022%2F02%2F01%2Fquien-me-ha-tocado-el-manto%2F&media=https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?fit=1280%2C1280&ssl=1&description=¿Quién me ha tocado el manto?" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=¿Quién me ha tocado el manto?&body=https%3A%2F%2Fadoracionyliberacion.com%2F2022%2F02%2F01%2Fquien-me-ha-tocado-el-manto%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
										</article>
								<section class="post-author clearfix">
		<a href="https://adoracionyliberacion.com/author/adoracionyliberacion/"
	   title="Browse Author Articles">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='https://secure.gravatar.com/avatar/7175f6210ceb8cd15cef433835b8a7dd?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://adoracionyliberacion.com/author/adoracionyliberacion/"><span class="post-author-name">Adoración y Liberación</span></a>

					<span class="title-counts">2431 posts</span>
		
					<span class="title-counts">40 comentarios</span>
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
							<li class="social-item site">
					<a href="http://adoracionyliberacion.com"
					   target="_blank"
					   rel="nofollow noreferrer"><i class="fa fa-globe"></i></a>
				</li>
						</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Previo				</p>
				<p class="title heading-typo"><a href="https://adoracionyliberacion.com/2022/01/31/espiritu-inmundo-sal-de-este-hombre/" rel="prev">«Espíritu inmundo, sal de este hombre»</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_890657786_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">También podría gustarte</span>
			</a>
			<a href="#relatedposts_890657786_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_890657786_2">
				<span
						class="h-text related-posts-heading">Más de este autor</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_890657786_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-18492 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-704364443">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-704364443"><a href="https://adoracionyliberacion.com/category/evangelio-y-rosario/">EVANGELIO Y ROSARIO</a></span></div>			<a  title="«Espíritu inmundo, sal de este hombre»" data-src="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/adoracionyliberacion.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5-1-86x64.jpg&quot;,&quot;210&quot;:&quot;5-1-210x136.jpg&quot;,&quot;279&quot;:&quot;5-1-279x220.jpg&quot;,&quot;357&quot;:&quot;5-1-357x210.jpg&quot;,&quot;750&quot;:&quot;5-1-750x430.jpg&quot;,&quot;1280&quot;:&quot;5-1.jpg&quot;}}"					class="img-holder" href="https://adoracionyliberacion.com/2022/01/31/espiritu-inmundo-sal-de-este-hombre/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://adoracionyliberacion.com/2022/01/31/espiritu-inmundo-sal-de-este-hombre/" title="«Espíritu inmundo, sal de este hombre»">
			<span class="post-title">
				«Espíritu inmundo, sal de este hombre»			</span>
	</a>
	</p></div>
</div >
<div  class="post-18456 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-704364443">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-704364443"><a href="https://adoracionyliberacion.com/category/evangelio-y-rosario/">EVANGELIO Y ROSARIO</a></span></div>			<a  title="&#8220;Todo se lo exponía con parábolas, pero a sus discípulos se lo explicaba todo en privado&#8221;" data-src="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/adoracionyliberacion.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5-1-86x64.jpg&quot;,&quot;210&quot;:&quot;5-1-210x136.jpg&quot;,&quot;279&quot;:&quot;5-1-279x220.jpg&quot;,&quot;357&quot;:&quot;5-1-357x210.jpg&quot;,&quot;750&quot;:&quot;5-1-750x430.jpg&quot;,&quot;1280&quot;:&quot;5-1.jpg&quot;}}"					class="img-holder" href="https://adoracionyliberacion.com/2022/01/28/todo-se-lo-exponia-con-parabolas-pero-a-sus-discipulos-se-lo-explicaba-todo-en-privado/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://adoracionyliberacion.com/2022/01/28/todo-se-lo-exponia-con-parabolas-pero-a-sus-discipulos-se-lo-explicaba-todo-en-privado/" title="&#8220;Todo se lo exponía con parábolas, pero a sus discípulos se lo explicaba todo en privado&#8221;">
			<span class="post-title">
				&#8220;Todo se lo exponía con parábolas, pero a sus discípulos se lo explicaba todo&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-18443 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-704364443">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-704364443"><a href="https://adoracionyliberacion.com/category/evangelio-y-rosario/">EVANGELIO Y ROSARIO</a></span></div>			<a  title="¿Se trae el candil para meterlo debajo del celemín?" data-src="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/adoracionyliberacion.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5-1-86x64.jpg&quot;,&quot;210&quot;:&quot;5-1-210x136.jpg&quot;,&quot;279&quot;:&quot;5-1-279x220.jpg&quot;,&quot;357&quot;:&quot;5-1-357x210.jpg&quot;,&quot;750&quot;:&quot;5-1-750x430.jpg&quot;,&quot;1280&quot;:&quot;5-1.jpg&quot;}}"					class="img-holder" href="https://adoracionyliberacion.com/2022/01/27/se-trae-el-candil-para-meterlo-debajo-del-celemin/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://adoracionyliberacion.com/2022/01/27/se-trae-el-candil-para-meterlo-debajo-del-celemin/" title="¿Se trae el candil para meterlo debajo del celemín?">
			<span class="post-title">
				¿Se trae el candil para meterlo debajo del celemín?			</span>
	</a>
	</p></div>
</div >
<div  class="post-18431 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-704364443">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-704364443"><a href="https://adoracionyliberacion.com/category/evangelio-y-rosario/">EVANGELIO Y ROSARIO</a></span></div>			<a  title="&#8220;Mirad que os envío como corderos en medio de lobos&#8221;" data-src="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/adoracionyliberacion.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5-1-86x64.jpg&quot;,&quot;210&quot;:&quot;5-1-210x136.jpg&quot;,&quot;279&quot;:&quot;5-1-279x220.jpg&quot;,&quot;357&quot;:&quot;5-1-357x210.jpg&quot;,&quot;750&quot;:&quot;5-1-750x430.jpg&quot;,&quot;1280&quot;:&quot;5-1.jpg&quot;}}"					class="img-holder" href="https://adoracionyliberacion.com/2022/01/26/mirad-que-os-envio-como-corderos-en-medio-de-lobos/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://adoracionyliberacion.com/2022/01/26/mirad-que-os-envio-como-corderos-en-medio-de-lobos/" title="&#8220;Mirad que os envío como corderos en medio de lobos&#8221;">
			<span class="post-title">
				&#8220;Mirad que os envío como corderos en medio de lobos&#8221;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1086578097 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[18509],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[704364443],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"36e0fbc"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1086578097"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1086578097" title="Siguiente">
					Siguiente <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_890657786_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_890657786_2">
			<script>var bs_deferred_loading_bsd_relatedposts_890657786_2 = '{"query":{"paginate":"next_prev","count":4,"author":112448872,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8c90674"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-18509" class="comments-template">
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/01/quien-me-ha-tocado-el-manto/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=119079235&#038;postid=18509&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=10.6-beta&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=cc60818c3c8ab1ad8eb46d00a7aca07e381c0722#parent=https%3A%2F%2Fadoracionyliberacion.com%2F2022%2F02%2F01%2Fquien-me-ha-tocado-el-manto%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="block-17" class=" h-ni w-nt primary-sidebar-widget widget widget_block"><h4>HAZ UN DONATIVO</h4>
<p>	<div id="give-form-16976-wrap" class="give-form-wrap give-display-button give-display-button-only give-recurring-form-wrap give-recurring-form-donor">
		<h2 class="give-form-title">Donaciones</h2>			<form id="give-form-16976-1" class="give-form give-form-16976 give-form-type-multi give-recurring-form" action="https://adoracionyliberacion.com/2022/02/01/quien-me-ha-tocado-el-manto/?payment-mode=paypal&form-id=16976" data-id="16976-1" data-currency_symbol="&euro;" data-currency_code="EUR" data-currency_position="after" data-thousands_separator="," data-decimal_separator="." data-number_decimals="2" method="post">
				<!-- The following field is for robots only, invisible to humans: -->
				<span class="give-hidden" style="display: none !important;">
					<label for="give-form-honeypot-16976"></label>
					<input id="give-form-honeypot-16976" type="text" name="give-honeypot"
						   class="give-honeypot give-hidden"/>
				</span>

					<input type="hidden" name="give-form-id-prefix" value="16976-1"/>
	<input type="hidden" name="give-form-id" value="16976"/>
	<input type="hidden" name="give-form-title" value="Donaciones"/>
	<input type="hidden" name="give-current-url" value="https://adoracionyliberacion.com/2022/02/01/quien-me-ha-tocado-el-manto/"/>
	<input type="hidden" name="give-form-url" value="https://adoracionyliberacion.com/2022/02/01/quien-me-ha-tocado-el-manto/"/>
			<input type="hidden" name="give-form-minimum"
			   value="5.00"/>
		<input type="hidden" name="give-form-maximum"
			   value="999999.99"/>
		<input type="hidden"  name="give-form-hash" value="3066fa2b14" data-time="1643721959" data-nonce-life="86400" data-donor-session="0"/><input type="hidden" name="give-price-id" value="3"/>	<input type="hidden" name="give-recurring-logged-in-only"
		   class="give-recurring-logged-in-only"
		   value=""/>

	<input type="hidden" name="give-logged-in-only"
		   class="give-logged-in-only"
		   value="1"/>
<input
					type="hidden"
					name="_give_is_donation_recurring"
					class="_give_is_donation_recurring"
					id="_give_is_donation_recurring"
					value="0"
					data-_give_recurring="yes_donor"
					data-_give_checkbox_default="no"
                    data-_give_price_option=""
                /><input
					type="hidden"
					name="give_recurring_donation_details"
					class="give_recurring_donation_details"
					id="give_recurring_donation_details"
					value="{&quot;give_recurring_option&quot;:&quot;yes_donor&quot;}"
                />		<div class="give-total-wrap">
			<div class="give-donation-amount form-row-wide">
								<label class="give-hidden" for="give-amount">Cantidad a donar:</label>
				<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="text" inputmode="decimal"
					   placeholder="" value="25.00" autocomplete="off">
				<span class="give-currency-symbol give-currency-position-after">&euro;</span>			</div>
		</div>
		<ul id="give-donation-level-button-wrap" class="give-donation-levels-wrap give-list-inline"><li><button type="button" data-price-id="0" class="give-donation-level-btn give-btn give-btn-level-0 " value="3.00" data-default="0">3.00&euro;</button></li><li><button type="button" data-price-id="1" class="give-donation-level-btn give-btn give-btn-level-1  give-recurring-level" value="5.00" data-default="0">5.00&euro;</button></li><li><button type="button" data-price-id="2" class="give-donation-level-btn give-btn give-btn-level-2  give-recurring-level" value="10.00" data-default="0">10.00&euro;</button></li><li><button type="button" data-price-id="3" class="give-donation-level-btn give-btn give-btn-level-3 give-default-level give-recurring-level" value="25.00" data-default="1">25.00&euro;</button></li><li><button type="button" data-price-id="5" class="give-donation-level-btn give-btn give-btn-level-5  give-recurring-level" value="50.00" data-default="0">50.00&euro;</button></li><li><button type="button" data-price-id="6" class="give-donation-level-btn give-btn give-btn-level-6  give-recurring-level" value="100.00" data-default="0">100.00&euro;</button></li><li><button type="button" data-price-id="7" class="give-donation-level-btn give-btn give-btn-level-7  give-recurring-level" value="250.00" data-default="0">250.00&euro;</button></li><li><button type="button" data-price-id="custom" class="give-donation-level-btn give-btn give-btn-level-custom" value="custom">Cantidad personalizada</button></li></ul>	<div class="give-recurring-donors-choice">
		<input id="give-admin_choice-16976" class="give-recurring-period" name="give-recurring-period" type="checkbox" data-period-label="Mensualmente" data-period="month" data-interval="1"  /> <label for="give-admin_choice-16976">Hacer esta donación mensualmente</label>	</div>
	
	<fieldset id="give-payment-mode-select" style="display: none;">
				<legend
			class="give-payment-mode-label">Seleccionar el método de pago			<span class="give-loading-text"><span
					class="give-loading-animation"></span>
			</span>
		</legend>

		<div id="give-payment-mode-wrap">
						<ul id="give-gateway-radio-list">
										<li class="give-gateway-option-selected">
							<input type="radio" name="payment-mode" class="give-gateway"
								   id="give-gateway-paypal-16976-1"
								   value="paypal" checked='checked'>
							<label for="give-gateway-paypal-16976-1"
								   class="give-gateway-option"
								   id="give-gateway-option-paypal"> PayPal</label>
						</li>
									</ul>
					</div>
			</fieldset>

	
	<div id="give_purchase_form_wrap">

			<fieldset id="give_checkout_user_info" class="">
		<legend>
			Información personal		</legend>

		
		<p id="give-first-name-wrap" class="form-row form-row-first form-row-responsive">
			<label class="give-label" for="give-first">
				Nombre									<span class="give-required-indicator">*</span>
								<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="El nombre se usa para personalizar tu registro de donación." rel="tooltip"><i class="give-icon give-icon-question"></i></span>			</label>
			<input
				class="give-input required"
				type="text"
				name="give_first"
				autocomplete="given-name"
				placeholder="Nombre"
				id="give-first"
				value=""
				 required aria-required="true" 			/>
		</p>

		<p id="give-last-name-wrap" class="form-row form-row-last form-row-responsive">
			<label class="give-label" for="give-last">
				Apellidos								<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Los apellidos se usan para personalizar tu registro de donación." rel="tooltip"><i class="give-icon give-icon-question"></i></span>			</label>

			<input
				class="give-input"
				type="text"
				name="give_last"
				autocomplete="family-name"
				id="give-last"
				placeholder="Apellidos"
				value=""
							/>
		</p>

		
				<p id="give-email-wrap" class="form-row form-row-wide">
			<label class="give-label" for="give-email">
				Dirección de correo electrónico									<span class="give-required-indicator">*</span>
								<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Enviaremos el recibo de la donación a esta dirección." rel="tooltip"><i class="give-icon give-icon-question"></i></span>			</label>
			<input
				class="give-input required"
				type="email"
				name="give_email"
				autocomplete="email"
				placeholder="Dirección de correo electrónico"
				id="give-email"
				value=""
				 required aria-required="true" 			/>

		</p>

								<p id="give-anonymous-donation-wrap" class="form-row form-row-wide">
				<label class="give-label" for="give-anonymous-donation">
					<input
						type="checkbox"
						class="give-input"
						name="give_anonymous_donation"
						id="give-anonymous-donation"
						value="1"
																	>
					Haz esto una donación anónima.					<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="¿Te gustaría que tu nombre y tu imagen no se muestren públicamente?" rel="tooltip"><i class="give-icon give-icon-question"></i></span>
				</label>
			</p>
		
					</fieldset>
		<fieldset id="give_purchase_submit" class="give-donation-submit">
			<p id="give-final-total-wrap" class="form-wrap ">
				<span class="give-donation-total-label">
			Total de la donación:		</span>
		<span class="give-final-total-amount"
			  data-total="25.00">
			25.00&euro;		</span>
		<span id="give-recurring-modal-period-wrap" class="give-hidden"><span id="give-recurring-modal-period">One Time</span></span>	</p>
		<input type="hidden" name="give_action" value="purchase"/>
	<input type="hidden" name="give-gateway" value="paypal"/>
		<div class="give-submit-button-wrap give-clearfix">
		<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase"
			   value="Donar ahora" data-before-validation-label="Donar ahora"/>
		<span class="give-loading-animation"></span>
	</div>
		</fieldset>
	
	</div>

				</form>

			<button type="button" class="give-btn give-btn-modal">Donar ahora</button>
	</div><!--end #give-form-16976-->
	</p></div><div id="st_latest_posts_widget-3" class=" h-ni w-t primary-sidebar-widget widget widget_st_latest_posts_widget"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Últimas entradas</span></div><div class="sp-latest-posts-widget latest-posts"><div class="media"><div class="pull-left"><a href="https://adoracionyliberacion.com/2022/02/01/quien-me-ha-tocado-el-manto/"><img width="64" height="64"  data-src="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?resize=64%2C64&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="17066" data-permalink="https://adoracionyliberacion.com/?attachment_id=17066" data-orig-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?fit=1280%2C1280&amp;ssl=1" data-orig-size="1280,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?fit=1024%2C1024&amp;ssl=1" data-lazy-src="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?resize=64%2C64&amp;ssl=1&amp;is-pending-load=1"  data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://adoracionyliberacion.com/2022/02/01/quien-me-ha-tocado-el-manto/">¿Quién me ha tocado el manto?</a></h3><div class="entry-meta small"><span class="st-lp-time">13:56</span> <span clss="st-lp-date">01 Feb 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://adoracionyliberacion.com/2022/01/31/espiritu-inmundo-sal-de-este-hombre/"><img width="64" height="64"  data-src="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?resize=64%2C64&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="17066" data-permalink="https://adoracionyliberacion.com/?attachment_id=17066" data-orig-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?fit=1280%2C1280&amp;ssl=1" data-orig-size="1280,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?fit=1024%2C1024&amp;ssl=1" data-lazy-src="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?resize=64%2C64&amp;ssl=1&amp;is-pending-load=1"  data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://adoracionyliberacion.com/2022/01/31/espiritu-inmundo-sal-de-este-hombre/">«Espíritu inmundo, sal de este hombre»</a></h3><div class="entry-meta small"><span class="st-lp-time">11:31</span> <span clss="st-lp-date">31 Ene 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://adoracionyliberacion.com/2022/01/31/orar-con-la-conviccion-de-ser-escuchado/"><img width="64" height="64"  data-src="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2022/01/IMAGE-2022-01-31-102336.jpg?resize=64%2C64&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="18501" data-permalink="https://adoracionyliberacion.com/2022/01/31/orar-con-la-conviccion-de-ser-escuchado/image-2022-01-31-102336/" data-orig-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2022/01/IMAGE-2022-01-31-102336.jpg?fit=335%2C439&amp;ssl=1" data-orig-size="335,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMAGE 2022-01-31 10:23:36" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2022/01/IMAGE-2022-01-31-102336.jpg?fit=229%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2022/01/IMAGE-2022-01-31-102336.jpg?fit=335%2C439&amp;ssl=1" data-lazy-src="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2022/01/IMAGE-2022-01-31-102336.jpg?resize=64%2C64&amp;ssl=1&amp;is-pending-load=1"  data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://adoracionyliberacion.com/2022/01/31/orar-con-la-conviccion-de-ser-escuchado/">Orar con la convicción de ser escuchado</a></h3><div class="entry-meta small"><span class="st-lp-time">11:24</span> <span clss="st-lp-date">31 Ene 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://adoracionyliberacion.com/2022/01/30/el-derribo-de-la-cruz-del-valle-de-los-caidos-por-damian-galeron/"><img width="64" height="64"  data-src="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/07/la-cruz-del-valle-de-los-caidos-y-la-escolania-de-los-benedictinos.jpeg?resize=64%2C64&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="14036" data-permalink="https://adoracionyliberacion.com/2021/07/20/valle-de-los-caidos/la-cruz-del-valle-de-los-caidos-y-la-escolania-de-los-benedictinos/" data-orig-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/07/la-cruz-del-valle-de-los-caidos-y-la-escolania-de-los-benedictinos.jpeg?fit=3264%2C1985&amp;ssl=1" data-orig-size="3264,1985" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="la-cruz-del-valle-de-los-caidos-y-la-escolania-de-los-benedictinos" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/07/la-cruz-del-valle-de-los-caidos-y-la-escolania-de-los-benedictinos.jpeg?fit=300%2C182&amp;ssl=1" data-large-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/07/la-cruz-del-valle-de-los-caidos-y-la-escolania-de-los-benedictinos.jpeg?fit=1024%2C623&amp;ssl=1" data-lazy-src="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/07/la-cruz-del-valle-de-los-caidos-y-la-escolania-de-los-benedictinos.jpeg?resize=64%2C64&amp;ssl=1&amp;is-pending-load=1"  data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://adoracionyliberacion.com/2022/01/30/el-derribo-de-la-cruz-del-valle-de-los-caidos-por-damian-galeron/">El derribo de la Cruz del Valle de los Caídos (Por Damián Galerón)</a></h3><div class="entry-meta small"><span class="st-lp-time">19:30</span> <span clss="st-lp-date">30 Ene 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://adoracionyliberacion.com/2022/01/30/enajenados/"><img width="64" height="64"  data-src="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2018/11/mons-aguer-20181.jpg?resize=64%2C64&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="5741" data-permalink="https://adoracionyliberacion.com/2018/11/25/mons-aguer-sobre-el-gobierno-y-la-ideologia-de-genero-totalitario-y-masonico-y-buscara-perpetuarse/mons-aguer-2018-2/" data-orig-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2018/11/mons-aguer-20181.jpg?fit=445%2C543&amp;ssl=1" data-orig-size="445,543" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mons. Aguer (2018)." data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2018/11/mons-aguer-20181.jpg?fit=246%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2018/11/mons-aguer-20181.jpg?fit=445%2C543&amp;ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/adoracionyliberacion.com\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;445&quot;:&quot;mons-aguer-20181.jpg&quot;}}" data-lazy-src="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2018/11/mons-aguer-20181.jpg?resize=64%2C64&amp;ssl=1&amp;is-pending-load=1"  data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://adoracionyliberacion.com/2022/01/30/enajenados/">Enajenados</a></h3><div class="entry-meta small"><span class="st-lp-time">10:58</span> <span clss="st-lp-date">30 Ene 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://adoracionyliberacion.com/2022/01/29/la-libertad-por-vicente-montesinos/"><img width="64" height="64"  data-src="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2022/01/libertad-de-educación.jpeg?resize=64%2C64&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="18466" data-permalink="https://adoracionyliberacion.com/2022/01/29/la-libertad-por-vicente-montesinos/child-flying-on-a-pencil/" data-orig-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2022/01/libertad-de-educación.jpeg?fit=800%2C491&amp;ssl=1" data-orig-size="800,491" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Konstantin Yuganov - stock.adobe&quot;,&quot;camera&quot;:&quot;ILCE-7RM3&quot;,&quot;caption&quot;:&quot;Back to school! Happy cute industrious child flying on the pencil on background of sunset sky. Concept of education and reading. The development of the imagination.&quot;,&quot;created_timestamp&quot;:&quot;1559487346&quot;,&quot;copyright&quot;:&quot;\u00a9Konstantin Yuganov - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;child flying on a pencil&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2022/01/libertad-de-educación.jpeg?fit=300%2C184&amp;ssl=1" data-large-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2022/01/libertad-de-educación.jpeg?fit=800%2C491&amp;ssl=1" data-lazy-src="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2022/01/libertad-de-educación.jpeg?resize=64%2C64&amp;ssl=1&amp;is-pending-load=1"  data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://adoracionyliberacion.com/2022/01/29/la-libertad-por-vicente-montesinos/">La libertad (Por Vicente Montesinos)</a></h3><div class="entry-meta small"><span class="st-lp-time">14:47</span> <span clss="st-lp-date">29 Ene 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://adoracionyliberacion.com/2022/01/29/demos-gracias-a-dios/"><img width="64" height="64"  data-src="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2022/01/k.jpg?resize=64%2C64&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="18477" data-permalink="https://adoracionyliberacion.com/2022/01/29/demos-gracias-a-dios/k-3/" data-orig-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2022/01/k.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="k" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2022/01/k.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2022/01/k.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-src="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2022/01/k.jpg?resize=64%2C64&amp;ssl=1&amp;is-pending-load=1"  data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://adoracionyliberacion.com/2022/01/29/demos-gracias-a-dios/">Demos gracias a Dios</a></h3><div class="entry-meta small"><span class="st-lp-time">10:15</span> <span clss="st-lp-date">29 Ene 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://adoracionyliberacion.com/2022/01/28/cardenal-canizares-las-palabras-de-macron-sobre-el-aborto-son-un-camino-abierto-hacia-el-infierno/"><img width="64" height="64"  data-src="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2022/01/1091760070_68_-1_3200_1969_1920x0_80_0_0_39ff5ce76274da1d7b1d10b365f232f3.jpeg?resize=64%2C64&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="18461" data-permalink="https://adoracionyliberacion.com/2022/01/28/cardenal-canizares-las-palabras-de-macron-sobre-el-aborto-son-un-camino-abierto-hacia-el-infierno/1091760070_68_-1_3200_1969_1920x0_80_0_0_39ff5ce76274da1d7b1d10b365f232f3/" data-orig-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2022/01/1091760070_68_-1_3200_1969_1920x0_80_0_0_39ff5ce76274da1d7b1d10b365f232f3.jpeg?fit=1920%2C1207&amp;ssl=1" data-orig-size="1920,1207" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1091760070_68_-1_3200_1969_1920x0_80_0_0_39ff5ce76274da1d7b1d10b365f232f3" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2022/01/1091760070_68_-1_3200_1969_1920x0_80_0_0_39ff5ce76274da1d7b1d10b365f232f3.jpeg?fit=300%2C189&amp;ssl=1" data-large-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2022/01/1091760070_68_-1_3200_1969_1920x0_80_0_0_39ff5ce76274da1d7b1d10b365f232f3.jpeg?fit=1024%2C644&amp;ssl=1" data-lazy-src="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2022/01/1091760070_68_-1_3200_1969_1920x0_80_0_0_39ff5ce76274da1d7b1d10b365f232f3.jpeg?resize=64%2C64&amp;ssl=1&amp;is-pending-load=1"  data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://adoracionyliberacion.com/2022/01/28/cardenal-canizares-las-palabras-de-macron-sobre-el-aborto-son-un-camino-abierto-hacia-el-infierno/">Cardenal Cañizares: «Las palabras de Macron sobre el aborto son un camino abierto hacia el infierno»</a></h3><div class="entry-meta small"><span class="st-lp-time">20:38</span> <span clss="st-lp-date">28 Ene 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://adoracionyliberacion.com/2022/01/28/todo-se-lo-exponia-con-parabolas-pero-a-sus-discipulos-se-lo-explicaba-todo-en-privado/"><img width="64" height="64"  data-src="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?resize=64%2C64&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="17066" data-permalink="https://adoracionyliberacion.com/?attachment_id=17066" data-orig-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?fit=1280%2C1280&amp;ssl=1" data-orig-size="1280,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?fit=1024%2C1024&amp;ssl=1" data-lazy-src="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?resize=64%2C64&amp;ssl=1&amp;is-pending-load=1"  data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://adoracionyliberacion.com/2022/01/28/todo-se-lo-exponia-con-parabolas-pero-a-sus-discipulos-se-lo-explicaba-todo-en-privado/">&#8220;Todo se lo exponía con parábolas, pero a sus discípulos se lo explicaba todo en privado&#8221;</a></h3><div class="entry-meta small"><span class="st-lp-time">10:58</span> <span clss="st-lp-date">28 Ene 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://adoracionyliberacion.com/2022/01/27/se-trae-el-candil-para-meterlo-debajo-del-celemin/"><img width="64" height="64"  data-src="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?resize=64%2C64&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="17066" data-permalink="https://adoracionyliberacion.com/?attachment_id=17066" data-orig-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?fit=1280%2C1280&amp;ssl=1" data-orig-size="1280,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?fit=1024%2C1024&amp;ssl=1" data-lazy-src="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/11/5-1.jpg?resize=64%2C64&amp;ssl=1&amp;is-pending-load=1"  data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://adoracionyliberacion.com/2022/01/27/se-trae-el-candil-para-meterlo-debajo-del-celemin/">¿Se trae el candil para meterlo debajo del celemín?</a></h3><div class="entry-meta small"><span class="st-lp-time">10:17</span> <span clss="st-lp-date">27 Ene 2022</span></div></div></div></div></div><div id="block-9" class=" h-ni w-nt primary-sidebar-widget widget widget_block"><p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3747810263093574" crossorigin="anonymous"></script><br>
<!-- Mobile 300x300 --><br>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:300px" data-ad-client="ca-pub-3747810263093574" data-ad-slot="6089012699"></ins><br>
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p></div><div id="blog_subscription-3" class=" h-ni w-t primary-sidebar-widget widget widget_blog_subscription jetpack_subscription_widget"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Suscríbete al blog</span></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir avisos de nuevas entradas.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Únete a otros 1.385 suscriptores						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-3">
							Dirección de correo electrónico                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
							id="subscribe-field-blog_subscription-3"
                            placeholder="Dirección de correo electrónico"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://adoracionyliberacion.com/2022/02/01/quien-me-ha-tocado-el-manto/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-3"/>
						                        <button type="submit"
	                        	                            class="wp-block-button__link"
                            		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Suscribir                        </button>
                    </p>
				            </form>
		
</div><div id="block-10" class=" h-ni w-nt primary-sidebar-widget widget widget_block"><p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3747810263093574" crossorigin="anonymous"></script><br>
<!-- Mobile 300x300 --><br>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:300px" data-ad-client="ca-pub-3747810263093574" data-ad-slot="6089012699"></ins><br>
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p></div><div id="block-13" class=" h-ni w-nt primary-sidebar-widget widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.paypal.com/donate?business=adoracionyliberacion%40gmail.com&amp;no_recurring=0&amp;currency_code=EUR" target="_blank"><img loading="lazy" width="509" height="266" src="https://adoracionyliberacion.com/wp-content/uploads/2021/09/HAZ-UN-DONATIVO.jpg" alt="" class="wp-image-15536" srcset="https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/09/HAZ-UN-DONATIVO.jpg?w=509&amp;ssl=1 509w, https://i0.wp.com/adoracionyliberacion.com/wp-content/uploads/2021/09/HAZ-UN-DONATIVO.jpg?resize=300%2C157&amp;ssl=1 300w" sizes="(max-width: 509px) 100vw, 509px" /></a></figure>
</div><div id="block-15" class=" h-ni w-nt primary-sidebar-widget widget widget_block widget_tag_cloud"><p class="wp-block-tag-cloud"><a href="https://adoracionyliberacion.com/tag/aborto/" class="tag-cloud-link tag-link-114219 tag-link-position-1" style="font-size: 9.719298245614pt;" aria-label="Aborto (52 elementos)">Aborto</a>
<a href="https://adoracionyliberacion.com/tag/acciones-adoracion-y-liberacion/" class="tag-cloud-link tag-link-547319462 tag-link-position-2" style="font-size: 12.543859649123pt;" aria-label="Acciones Adoración y Liberación (89 elementos)">Acciones Adoración y Liberación</a>
<a href="https://adoracionyliberacion.com/tag/actualidad/" class="tag-cloud-link tag-link-781 tag-link-position-3" style="font-size: 8.9824561403509pt;" aria-label="actualidad (45 elementos)">actualidad</a>
<a href="https://adoracionyliberacion.com/tag/actualidad-religiosa/" class="tag-cloud-link tag-link-52727609 tag-link-position-4" style="font-size: 22pt;" aria-label="Actualidad religiosa (525 elementos)">Actualidad religiosa</a>
<a href="https://adoracionyliberacion.com/tag/adoracion-y-eucaristia/" class="tag-cloud-link tag-link-579029219 tag-link-position-5" style="font-size: 8.7368421052632pt;" aria-label="ADORACIÓN Y EUCARISTÍA (43 elementos)">ADORACIÓN Y EUCARISTÍA</a>
<a href="https://adoracionyliberacion.com/tag/argentina/" class="tag-cloud-link tag-link-18939 tag-link-position-6" style="font-size: 12.543859649123pt;" aria-label="Argentina (88 elementos)">Argentina</a>
<a href="https://adoracionyliberacion.com/tag/bergoglio/" class="tag-cloud-link tag-link-948866 tag-link-position-7" style="font-size: 18.561403508772pt;" aria-label="Bergoglio (275 elementos)">Bergoglio</a>
<a href="https://adoracionyliberacion.com/tag/blogs/" class="tag-cloud-link tag-link-460 tag-link-position-8" style="font-size: 9.1052631578947pt;" aria-label="Blogs (46 elementos)">Blogs</a>
<a href="https://adoracionyliberacion.com/tag/carlos-nunez/" class="tag-cloud-link tag-link-4175161 tag-link-position-9" style="font-size: 10.456140350877pt;" aria-label="Carlos Núñez (59 elementos)">Carlos Núñez</a>
<a href="https://adoracionyliberacion.com/tag/colaboradores/" class="tag-cloud-link tag-link-35280 tag-link-position-10" style="font-size: 15.122807017544pt;" aria-label="Colaboradores (144 elementos)">Colaboradores</a>
<a href="https://adoracionyliberacion.com/tag/covid-19/" class="tag-cloud-link tag-link-694479852 tag-link-position-11" style="font-size: 10.578947368421pt;" aria-label="COVID-19 (60 elementos)">COVID-19</a>
<a href="https://adoracionyliberacion.com/tag/damian-galeron/" class="tag-cloud-link tag-link-649097557 tag-link-position-12" style="font-size: 13.526315789474pt;" aria-label="Damián Galerón (106 elementos)">Damián Galerón</a>
<a href="https://adoracionyliberacion.com/tag/devociones/" class="tag-cloud-link tag-link-793915 tag-link-position-13" style="font-size: 9.5964912280702pt;" aria-label="Devociones (50 elementos)">Devociones</a>
<a href="https://adoracionyliberacion.com/tag/dios-uno-y-trino/" class="tag-cloud-link tag-link-37049956 tag-link-position-14" style="font-size: 13.771929824561pt;" aria-label="Dios Uno y Trino (112 elementos)">Dios Uno y Trino</a>
<a href="https://adoracionyliberacion.com/tag/espana/" class="tag-cloud-link tag-link-10991 tag-link-position-15" style="font-size: 10.824561403509pt;" aria-label="España (64 elementos)">España</a>
<a href="https://adoracionyliberacion.com/tag/evangelio/" class="tag-cloud-link tag-link-531240 tag-link-position-16" style="font-size: 17.578947368421pt;" aria-label="Evangelio (226 elementos)">Evangelio</a>
<a href="https://adoracionyliberacion.com/tag/firmas/" class="tag-cloud-link tag-link-104645 tag-link-position-17" style="font-size: 10.824561403509pt;" aria-label="FIRMAS (64 elementos)">FIRMAS</a>
<a href="https://adoracionyliberacion.com/tag/herejias/" class="tag-cloud-link tag-link-693385 tag-link-position-18" style="font-size: 8.1228070175439pt;" aria-label="Herejías (38 elementos)">Herejías</a>
<a href="https://adoracionyliberacion.com/tag/iglesia-catolica/" class="tag-cloud-link tag-link-104615 tag-link-position-19" style="font-size: 10.210526315789pt;" aria-label="Iglesia Católica (57 elementos)">Iglesia Católica</a>
<a href="https://adoracionyliberacion.com/tag/jesucristo/" class="tag-cloud-link tag-link-35576 tag-link-position-20" style="font-size: 12.789473684211pt;" aria-label="Jesucristo (92 elementos)">Jesucristo</a>
<a href="https://adoracionyliberacion.com/tag/jesus/" class="tag-cloud-link tag-link-8329 tag-link-position-21" style="font-size: 11.070175438596pt;" aria-label="Jesús (66 elementos)">Jesús</a>
<a href="https://adoracionyliberacion.com/tag/la-palabra-de-dios-del-domingo/" class="tag-cloud-link tag-link-652113713 tag-link-position-22" style="font-size: 12.175438596491pt;" aria-label="LA PALABRA DE DIOS DEL DOMINGO (82 elementos)">LA PALABRA DE DIOS DEL DOMINGO</a>
<a href="https://adoracionyliberacion.com/tag/lobby-lgtb/" class="tag-cloud-link tag-link-53639792 tag-link-position-23" style="font-size: 9.1052631578947pt;" aria-label="Lobby LGTB (46 elementos)">Lobby LGTB</a>
<a href="https://adoracionyliberacion.com/tag/misa-tradicional/" class="tag-cloud-link tag-link-21863786 tag-link-position-24" style="font-size: 10.701754385965pt;" aria-label="Misa Tradicional (62 elementos)">Misa Tradicional</a>
<a href="https://adoracionyliberacion.com/tag/noticias/" class="tag-cloud-link tag-link-775 tag-link-position-25" style="font-size: 15.245614035088pt;" aria-label="NOTICIAS (147 elementos)">NOTICIAS</a>
<a href="https://adoracionyliberacion.com/tag/nuevo-orden-mundial/" class="tag-cloud-link tag-link-332542 tag-link-position-26" style="font-size: 10.456140350877pt;" aria-label="Nuevo Orden Mundial (59 elementos)">Nuevo Orden Mundial</a>
<a href="https://adoracionyliberacion.com/tag/obispos/" class="tag-cloud-link tag-link-496443 tag-link-position-27" style="font-size: 8.4912280701754pt;" aria-label="Obispos (41 elementos)">Obispos</a>
<a href="https://adoracionyliberacion.com/tag/oraciones/" class="tag-cloud-link tag-link-229604 tag-link-position-28" style="font-size: 10.210526315789pt;" aria-label="Oraciones (57 elementos)">Oraciones</a>
<a href="https://adoracionyliberacion.com/tag/otros-santos/" class="tag-cloud-link tag-link-61288686 tag-link-position-29" style="font-size: 11.070175438596pt;" aria-label="Otros Santos (66 elementos)">Otros Santos</a>
<a href="https://adoracionyliberacion.com/tag/padre-aberasturi/" class="tag-cloud-link tag-link-624222087 tag-link-position-30" style="font-size: 8.1228070175439pt;" aria-label="Padre Aberasturi (38 elementos)">Padre Aberasturi</a>
<a href="https://adoracionyliberacion.com/tag/palabra-de-dios/" class="tag-cloud-link tag-link-1100274 tag-link-position-31" style="font-size: 16.964912280702pt;" aria-label="Palabra de Dios (203 elementos)">Palabra de Dios</a>
<a href="https://adoracionyliberacion.com/tag/perla-del-evangelio-de-hoy/" class="tag-cloud-link tag-link-545877036 tag-link-position-32" style="font-size: 15.491228070175pt;" aria-label="Perla del Evangelio de hoy (153 elementos)">Perla del Evangelio de hoy</a>
<a href="https://adoracionyliberacion.com/tag/poemas/" class="tag-cloud-link tag-link-13557 tag-link-position-33" style="font-size: 8pt;" aria-label="Poemas (37 elementos)">Poemas</a>
<a href="https://adoracionyliberacion.com/tag/poesia-que-construye/" class="tag-cloud-link tag-link-651736176 tag-link-position-34" style="font-size: 9.5964912280702pt;" aria-label="POESÍA QUE CONSTRUYE (50 elementos)">POESÍA QUE CONSTRUYE</a>
<a href="https://adoracionyliberacion.com/tag/redaccion/" class="tag-cloud-link tag-link-45074 tag-link-position-35" style="font-size: 11.315789473684pt;" aria-label="Redacción (70 elementos)">Redacción</a>
<a href="https://adoracionyliberacion.com/tag/reflexiones/" class="tag-cloud-link tag-link-4172 tag-link-position-36" style="font-size: 11.19298245614pt;" aria-label="REFLEXIONES (68 elementos)">REFLEXIONES</a>
<a href="https://adoracionyliberacion.com/tag/s-s-el-papa-benedicto-xvi/" class="tag-cloud-link tag-link-545877049 tag-link-position-37" style="font-size: 11.80701754386pt;" aria-label="S.S EL PAPA BENEDICTO XVI (77 elementos)">S.S EL PAPA BENEDICTO XVI</a>
<a href="https://adoracionyliberacion.com/tag/sacerdotes/" class="tag-cloud-link tag-link-550581 tag-link-position-38" style="font-size: 8.2456140350877pt;" aria-label="Sacerdotes (39 elementos)">Sacerdotes</a>
<a href="https://adoracionyliberacion.com/tag/santo-rosario/" class="tag-cloud-link tag-link-1297322 tag-link-position-39" style="font-size: 10.824561403509pt;" aria-label="SANTO ROSARIO (64 elementos)">SANTO ROSARIO</a>
<a href="https://adoracionyliberacion.com/tag/telegrama/" class="tag-cloud-link tag-link-1840428 tag-link-position-40" style="font-size: 9.5964912280702pt;" aria-label="Telegrama (50 elementos)">Telegrama</a>
<a href="https://adoracionyliberacion.com/tag/vacuna/" class="tag-cloud-link tag-link-704364234 tag-link-position-41" style="font-size: 11.438596491228pt;" aria-label="Vacuna (71 elementos)">Vacuna</a>
<a href="https://adoracionyliberacion.com/tag/vicente-montesinos/" class="tag-cloud-link tag-link-556147602 tag-link-position-42" style="font-size: 19.421052631579pt;" aria-label="Vicente Montesinos (325 elementos)">Vicente Montesinos</a>
<a href="https://adoracionyliberacion.com/tag/videos/" class="tag-cloud-link tag-link-1149 tag-link-position-43" style="font-size: 10.578947368421pt;" aria-label="VIDEOS (60 elementos)">VIDEOS</a>
<a href="https://adoracionyliberacion.com/tag/vigano/" class="tag-cloud-link tag-link-13290737 tag-link-position-44" style="font-size: 8.1228070175439pt;" aria-label="Viganó (38 elementos)">Viganó</a>
<a href="https://adoracionyliberacion.com/tag/youtube/" class="tag-cloud-link tag-link-6567 tag-link-position-45" style="font-size: 14.017543859649pt;" aria-label="Youtube (116 elementos)">Youtube</a></p></div><div id="top-posts-4" class=" h-ni w-nt primary-sidebar-widget widget widget_top-posts"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Entradas y Páginas Populares</span></div><ul>				<li>
					<a href="https://adoracionyliberacion.com/2022/01/30/el-derribo-de-la-cruz-del-valle-de-los-caidos-por-damian-galeron/" class="bump-view" data-bump-view="tp">El derribo de la Cruz del Valle de los Caídos (Por Damián Galerón)</a>					</li>
									<li>
					<a href="https://adoracionyliberacion.com/2022/01/31/espiritu-inmundo-sal-de-este-hombre/" class="bump-view" data-bump-view="tp">«Espíritu inmundo, sal de este hombre»</a>					</li>
									<li>
					<a href="https://adoracionyliberacion.com/2022/01/31/orar-con-la-conviccion-de-ser-escuchado/" class="bump-view" data-bump-view="tp">Orar con la convicción de ser escuchado</a>					</li>
									<li>
					<a href="https://adoracionyliberacion.com/" class="bump-view" data-bump-view="tp">Adoración y Liberación</a>					</li>
									<li>
					<a href="https://adoracionyliberacion.com/2022/01/30/enajenados/" class="bump-view" data-bump-view="tp">Enajenados</a>					</li>
					</ul></div><div id="block-11" class=" h-ni w-nt primary-sidebar-widget widget widget_block"><p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3747810263093574" crossorigin="anonymous"></script><br>
<!-- Mobile 300x300 --><br>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:300px" data-ad-client="ca-pub-3747810263093574" data-ad-slot="6089012699"></ins><br>
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p></div><div id="block-19" class=" h-ni w-nt primary-sidebar-widget widget widget_block"><div style="display:none;">
<script id="_wau5lr">var _wau = _wau || []; _wau.push(["small", "mopwz34u33", "5lr"]);</script><script async="" src="//waust.at/s.js"></script>
</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/adoracionliberacion" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > Síguenos en Facebook</span> </a> </li> <li class="social-item twitter"> <a href = "https://twitter.com/adoralibera" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > Síguenos en Twitter</span> </a> </li> <li class="social-item youtube"> <a href = "https://youtube.com/channel/UClD06A-_NT1iJ8lxNs-doJw" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > Síguenos en Youtube</span> </a> </li> <li class="social-item instagram"> <a href = "https://instagram.com/adoracionliberacion" class="item-link" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-name" > Instagram</span> <span class="item-title-join" > Síguenos en Instagram</span> </a> </li> <li class="social-item telegram"> <a href = "https://t.me/adoracionyliberacion" class="item-link" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-name" > Telegram</span> <span class="item-title-join" > Síguenos en Telegram</span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364192 better-anim-fade menu-item-15366"><a href="https://adoracionyliberacion.com/category/director/">DIRECTOR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364194 better-anim-fade menu-item-15368"><a href="https://adoracionyliberacion.com/category/padre-temayo/">Director espiritual</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-704364196 better-anim-fade menu-item-10717"><a href="https://adoracionyliberacion.com/category/corresponsales/">CORRESPONSALES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364200 better-anim-fade menu-item-10766"><a href="https://adoracionyliberacion.com/category/corresponsales/corresponsal-en-portugal/">PORTUGAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364228 better-anim-fade menu-item-11731"><a href="https://adoracionyliberacion.com/category/corresponsales/corresponsal-en-argentina/">ARGENTINA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364269 better-anim-fade menu-item-15461"><a href="https://adoracionyliberacion.com/category/corresponsales/corresponsal-en-costa-rica/">COSTA RICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364246 better-anim-fade menu-item-15462"><a href="https://adoracionyliberacion.com/category/corresponsales/corresponsal-en-paraguay/">PARAGUAY</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15474"><a href="https://adoracionyliberacion.com/category/corresponsal-en-italia/">ITALIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364368 better-anim-fade menu-item-15478"><a href="https://adoracionyliberacion.com/category/corresponsales/corresponsal-en-mexico/">MÉXICO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364369 better-anim-fade menu-item-15479"><a href="https://adoracionyliberacion.com/category/corresponsales/corresponsal-en-colombia/">COLOMBIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364367 better-anim-fade menu-item-15477"><a href="https://adoracionyliberacion.com/category/corresponsales/corresponsal-en-usa/">U.S.A.</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-704364195 better-anim-fade menu-item-10716"><a href="https://adoracionyliberacion.com/category/firma-invitada/">FIRMAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag better-anim-fade menu-item-15490"><a href="https://adoracionyliberacion.com/tag/damian-galeron/">DAMIÁN GALERÓN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag better-anim-fade menu-item-15491"><a href="https://adoracionyliberacion.com/tag/laureano-benitez/">LAUREANO BENÍTEZ</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15495"><a href="https://adoracionyliberacion.com/tag/Andrea-Cionci/">ANDREA CIONCI</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15501"><a href="https://adoracionyliberacion.com/tag/belen-calvo/">BELÉN CALVO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15503"><a href="https://adoracionyliberacion.com/tag/rafael-maria-molina/">DR. RAFAEL MARÍA MOLINA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15506"><a href="https://adoracionyliberacion.com/tag/antonio-pena/">DR. ANTONIO PEÑA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15500"><a href="https://adoracionyliberacion.com/tag/angel-ortega/">ANGEL ORTEGA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15502"><a href="https://adoracionyliberacion.com/tag/lina-castillo/">LINA CASTILLO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15499"><a href="https://adoracionyliberacion.com/tag/angel-boya/">ANGEL BOYA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15504"><a href="https://adoracionyliberacion.com/tag/jorge-alberto-vasquez/">JORGE ALBERTO VAZQUEZ</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15505"><a href="https://adoracionyliberacion.com/tag/padre-aberasturi/">PADRE J. LUIS ABERASTURI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364253 better-anim-fade menu-item-15494"><a href="https://adoracionyliberacion.com/category/profesor-miguel-gomez/">PROFESOR MIGUEL GÓMEZ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-697528757 better-anim-fade menu-item-15853"><a href="https://adoracionyliberacion.com/category/coronel-efren-diaz/">CORONEL EFRÉN DÍAZ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag better-anim-fade menu-item-15493"><a href="https://adoracionyliberacion.com/tag/sylvia-zamora/">SYLVIA ZAMORA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag better-anim-fade menu-item-15492"><a href="https://adoracionyliberacion.com/tag/laura-moheno/">LAURA MOHENO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364300 better-anim-fade menu-item-16247"><a href="https://adoracionyliberacion.com/category/juan-cicconi/">JUAN CICCONI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364386 better-anim-fade menu-item-16716"><a href="https://adoracionyliberacion.com/category/karin-becker/">KARIN BECKER</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15523"><a href="#">BLOGS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-667554526 better-anim-fade menu-item-15695"><a href="https://adoracionyliberacion.com/category/blog-adoracion-y-liberacion/">BLOG ADORACIÓN Y LIBERACIÓN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-668085769 better-anim-fade menu-item-10810"><a href="https://adoracionyliberacion.com/category/blog-de-damian-galeron/">BLOG DE DAMIÁN GALERÓN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag better-anim-fade menu-item-15396"><a href="https://adoracionyliberacion.com/tag/belen-en-danza/">BELÉN EN DANZA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-697528751 better-anim-fade menu-item-10813"><a href="https://adoracionyliberacion.com/category/el-comentario-del-padre-hugo-valdemar/">EL COMENTARIO DEL PADRE HUGO VALDEMAR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-667623130 better-anim-fade menu-item-10811"><a href="https://adoracionyliberacion.com/category/blog-de-jose-luis-aberasturi/">BLOG DE JOSE LUIS ABERASTURI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15375"><a href="#">BIBLIOTECA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15446"><a href="#">FUENTES Y MAGISTERIO</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5976"><a href="https://adoracionyliberacion.com/biblia/">BIBLIA</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15453"><a href="#">TRADICIÓN</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6089"><a href="https://adoracionyliberacion.com/san-alfonso-ma-de-ligorio/">SAN ALFONSO Mª DE LIGORIO</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6084"><a href="https://adoracionyliberacion.com/san-juan-de-la-cruz/">SAN JUAN DE LA CRUZ</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15456"><a href="#">MAGISTERIO</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15466"><a href="#">CONCILIOS</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15465"><a href="#">SUMOS PONTIFICES</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6262"><a href="https://adoracionyliberacion.com/san-pio-v-1566-1572/">SAN PÍO V (1566-1572)</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6272"><a href="https://adoracionyliberacion.com/pio-ix-1846-1878/">PÍO IX (1846-1878)</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6115"><a href="https://adoracionyliberacion.com/leon-xiii-1878-1903/">LEÓN XIII (1878-1903)</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6109"><a href="https://adoracionyliberacion.com/piox/">SAN PIO X (1903-1914)</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6267"><a href="https://adoracionyliberacion.com/pio-xii-1939-1958/">PÍO XII (1939-1958)</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15449"><a href="#">GRANDES AUTORES CATÓLICOS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6165"><a href="https://adoracionyliberacion.com/leonardo-castellani/">LEONARDO CASTELLANI</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-704364366 better-anim-fade menu-item-15409"><a href="https://adoracionyliberacion.com/category/jerarquia/">JERARQUÍA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-601483173 better-anim-fade menu-item-15410"><a href="https://adoracionyliberacion.com/category/jerarquia/monsenor-vigano/">MONSEÑOR VIGANÓ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-230969879 better-anim-fade menu-item-15412"><a href="https://adoracionyliberacion.com/category/jerarquia/cardenal-burke/">CARDENAL BURKE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62982732 better-anim-fade menu-item-18253"><a href="https://adoracionyliberacion.com/category/monsenor-schneider/">MONSEÑOR SCHNEIDER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44521625 better-anim-fade menu-item-15411"><a href="https://adoracionyliberacion.com/category/jerarquia/monsenor-hector-aguer/">MONSEÑOR HÉCTOR AGUER</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-15383"><a href="#">IDIOMAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364215 better-anim-fade menu-item-15384"><a href="https://adoracionyliberacion.com/category/idiomas/catholic-faithful-remnant/">INGLÉS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364216 better-anim-fade menu-item-15385"><a href="https://adoracionyliberacion.com/category/idiomas/rimanente-fedele-cattolico/">ITALIANO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-704364199 better-anim-fade menu-item-15386"><a href="https://adoracionyliberacion.com/category/idiomas/remanescente-fiel-catolico/">PORTUGUÉS</a></li>
</ul>
</li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Todos los derechos reservados.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Diseño web <a href="http://fernandoruiz.digital/item/publisher/15801051?ref=Better-Studio">Fernandoruiz.digital</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202205'></script>
	<div style="display:none">
	<div class="grofile-hash-map-7175f6210ceb8cd15cef433835b8a7dd">
	</div>
	</div>
<div style="display:none;"><script id="_wauqaa">var _wau = _wau || []; _wau.push(["small", "ckn40sxxb3", "qaa"]);</script><script async src="//waust.at/s.js"></script></div><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='better-reviews-js-extra'>
var betterReviewsLoc = {"ajax_url":"https:\/\/adoracionyliberacion.com\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/adoracionyliberacion.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"es-ES","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/adoracionyliberacion.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Iniciar sesión						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://adoracionyliberacion.com">
							<input type="search" class="search-field"
							       placeholder="Buscar"
							       value="" name="s"
							       title="Buscar por:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_42433_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://adoracionyliberacion.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Bienvenido. Inicia sesión</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_42433_user_login" class="input"
						       value="" size="20"
						       placeholder="Nombre de usuario o email" required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_42433_user_pass"
						       class="input"
						       value="" size="20" placeholder="Contraseña"
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://adoracionyliberacion.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fadoracionyliberacion.com%2F2022%2F02%2F01%2Fquien-me-ha-tocado-el-manto%2F"
						   class="go-reset-panel">¿Has olvidado tu contraseña?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_42433_rememberme"
							       value="forever"  />
							<label class="remember-label">Recordame</label>
						</span>
											</div>

								<div style="margin: 5px 0 20px;">
				<p style="font-size: 14px;">
					Demuestra que eres un ser humano				</p>
				<br/>
				<label for="jetpack_protect_answer" style="vertical-align:super;">
					6 &nbsp; + &nbsp; 2 &nbsp; = &nbsp;				</label>
				<input type="number" id="jetpack_protect_answer" name="jetpack_protect_num" value="" size="2" style="width:50px;height:25px;vertical-align:middle;font-size:13px;" class="input" />
				<input type="hidden" name="jetpack_protect_answer" value="9efb32738348fbdbfc49e596ee091ee3e9992a70" />
			</div>
		
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Iniciar sesión"/>
						<input type="hidden" name="redirect_to" value="https://adoracionyliberacion.com/2022/02/01/quien-me-ha-tocado-el-manto/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Iniciar sesión</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recuperar tu contraseña</p>
						<p>Se te enviará la contraseña a tu email</p>
					</div>
										<form name="lostpasswordform" id="form_42433_lostpasswordform"
					      action="https://adoracionyliberacion.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Nombre de usuario o Email"
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Enviar mi contraseña"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='all-css-ef5df362857caa48fa7ced445595bb56' href='https://adoracionyliberacion.com/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<script id='better-post-views-cache-js-extra'>
var better_post_views_vars = {"admin_ajax_url":"https:\/\/adoracionyliberacion.com\/wp-admin\/admin-ajax.php","post_id":"18509"};
</script>
<script type='text/javascript'  src='https://adoracionyliberacion.com/_static/??-eJx9kOsOgjAMhV/IOS8JwR/GRzGwVSiMdtk60Ld3EkhMvPxqevnOOenklWESINHepQYp6g7EV6bXVySj64TOat+yMC1lOyBtu7iZPtEaRCAoz1HUiDBlsS/DPwKGa8emj9pilBe8DlRFOFSCvJI5nEsWZof5eASyHHSABghCJRxUSCQ4wJvfLyqvPLvHDZ37k65Jua0hNMtbWuYcFcnCfaEuw3lfHMvyVBx25RMkkYOM'></script>
<script src='https://adoracionyliberacion.com/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=145fffd2cc50a1467dd8e41d8a335b0e' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='give-donation-summary-script-frontend-js-extra'>
var GiveDonationSummaryData = {"currencyPrecisionLookup":{"USD":2,"EUR":2,"GBP":2,"AUD":2,"BRL":2,"CAD":2,"CZK":2,"DKK":2,"HKD":2,"HUF":2,"ILS":2,"JPY":0,"MYR":2,"MXN":2,"MAD":2,"NZD":2,"NOK":2,"PHP":2,"PLN":2,"SGD":2,"KRW":0,"ZAR":2,"SEK":2,"CHF":2,"TWD":2,"THB":2,"INR":2,"TRY":2,"IRR":2,"RUB":2,"AED":2,"AMD":2,"ANG":2,"ARS":2,"AWG":2,"BAM":2,"BDT":2,"BHD":3,"BMD":2,"BND":2,"BOB":2,"BSD":2,"BWP":2,"BZD":2,"CLP":0,"CNY":2,"COP":2,"CRC":2,"CUC":2,"CUP":2,"DOP":2,"EGP":2,"GIP":2,"GTQ":2,"HNL":2,"HRK":2,"IDR":2,"ISK":0,"JMD":2,"JOD":2,"KES":2,"KWD":2,"KYD":2,"MKD":2,"NPR":2,"OMR":3,"PEN":2,"PKR":2,"RON":2,"SAR":2,"SZL":2,"TOP":2,"TZS":2,"UAH":2,"UYU":2,"VEF":2,"XCD":2,"AFN":2,"ALL":2,"AOA":2,"AZN":2,"BBD":2,"BGN":2,"BIF":0,"BTC":8,"BTN":1,"BYR":2,"BYN":2,"CDF":2,"CVE":2,"DJF":0,"DZD":2,"ERN":2,"ETB":2,"FJD":2,"FKP":2,"GEL":2,"GGP":2,"GHS":2,"GMD":2,"GNF":0,"GYD":2,"HTG":2,"IMP":2,"IQD":2,"IRT":2,"JEP":2,"KGS":2,"KHR":0,"KMF":2,"KPW":0,"KZT":2,"LAK":0,"LBP":2,"LKR":0,"LRD":2,"LSL":2,"LYD":3,"MDL":2,"MGA":0,"MMK":2,"MNT":2,"MOP":2,"MRO":2,"MUR":2,"MVR":1,"MWK":2,"MZN":0,"NAD":2,"NGN":2,"NIO":2,"PAB":2,"PGK":2,"PRB":2,"PYG":2,"QAR":2,"RSD":2,"RWF":2,"SBD":2,"SCR":2,"SDG":2,"SHP":2,"SLL":2,"SOS":2,"SRD":2,"SSP":2,"STD":2,"SYP":2,"TJS":2,"TMT":2,"TND":3,"TTD":2,"UGX":2,"UZS":2,"VND":1,"VUV":0,"WST":2,"XAF":2,"XOF":2,"XPF":2,"YER":2,"ZMW":2},"recurringLabelLookup":{"day":"Daily","week":"Weekly","month":"Mensualmente","quarter":"Quarterly","half-year":"Semi-Annually","year":"Yearly"}};
</script>
<script type='text/javascript'  src='https://adoracionyliberacion.com/wp-content/plugins/give/assets/dist/js/give-donation-summary.js?m=1642678934'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202205' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/adoracionyliberacion.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/adoracionyliberacion.com\/wp-admin\/admin-ajax.php","nonce":"d709cfdfbb","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/adoracionyliberacion.com\/wp-login.php?redirect_to=https%3A%2F%2Fadoracionyliberacion.com%2F2022%2F02%2F01%2Fquien-me-ha-tocado-el-manto%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://adoracionyliberacion.com/_static/??-eJytT9tOwzAM/SFCVFra7gHxKZObuK27JO7iZNX4ejJpQxMa8MKTpeNz3VZlOCQMSa8uTxREL5hWMAft2WaHord1ijzz8yJP28/s692fMFiOGnJiDymRuX2Ug4+zIg9T8bQkSVNxioImEQfFg2A8Yfz/mDvgD/M9BaOHTM5qR4eiP2bMOEOwrhTzFK76QnPZlv8i2rD3xUtFXN35jvM9Y8BU1iqw4iGULvEiBlsWJxIK0y/SB/UMRM6C7mv1DXhgM4gamOWSbsDMqI2FHbRtX3Vdg3XTjbuqHeu+660ZqvHFFv27f6vapn6td03VfgJrn82X'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202205#ver=202205&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<script>
var asumcrnew=function(t){"use strict";return{init:function(){0==asumcrnew.ads_state()&&asumcrnew.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".asumcrnew-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://adoracionyliberacion.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){asumcrnew.init()});

</script>

<!-- BetterFramework Header Lagged Inline CSS -->
<style>
.cwqfo.cwqfo-pubadban.cwqfo-show-desktop.cwqfo-show-tablet-portrait.cwqfo-show-tablet-landscape.cwqfo-loc-header_aside_logo.cwqfo-align-right.cwqfo-column-1.cwqfo-hide-on-phone.cwqfo-clearfix.no-bg-box-model {
    margin-bottom: 0;
}

</style>
<!-- /BetterFramework Header Lagged Inline CSS-->

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=119079235&postid=18509&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.6-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=cc60818c3c8ab1ad8eb46d00a7aca07e381c0722#parent=https%3A%2F%2Fadoracionyliberacion.com%2F2022%2F02%2F01%2Fquien-me-ha-tocado-el-manto%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=119079235&postid=18509&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.6-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=cc60818c3c8ab1ad8eb46d00a7aca07e381c0722#parent=https%3A%2F%2Fadoracionyliberacion.com%2F2022%2F02%2F01%2Fquien-me-ha-tocado-el-manto%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202205.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6-beta',blog:'119079235',post:'18509',tz:'1',srv:'adoracionyliberacion.com'} ]);
	_stq.push([ 'clickTrackerInit', '119079235', '18509' ]);
</script>

</body>
</html>
<!--
	generated 72 seconds ago
	generated in 1.186 seconds
	served from batcache in 0.003 seconds
	expires in 228 seconds
-->
